Aller au contenu
Vince

Pb de deconnexion internet

Messages recommandés

Je ne sais pas si c'est vraiment l'endroit ou poster ca, mais je vois pas ou sinon.

 

J'ai un pbleme avec ma connexion par modem elsa 56k (sous win98).

 

Quand je me connecte, aU bout d'un moment des erreurs crc apparaissent (vu dans le moniteur systeme), la connexion ralenti jusqu'a zero. J'essaye de reconnecter directement : impossible (messages variables, ordinateurs ne repond pas, protocole incorrect, pas de tonalité etc).

 

Seul solution redemarrer l'ordinateur, ca reconnecte et c'est reparti pour un tour!!!

 

Est ce quelqu'un aurait une idée d'ou ca peu venir ????

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Vince

 

 

 

A priori je ne vois pas trop, mais as-tu installé des programmes pour booster ta connexion internet ou débrider ton modem ???

 

Ca peut peut etre venir de là...

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'utilise ispeed en générale. Mais meme en revenant au config par défaut de windows ca ne change rien (c'est peu etre meme pire).

 

Il est bien ce programme ou il y en a des mieux peu etre ???

 

 

 

J'ai aussi essayé en fermant tout les programmes qui pouvaient gener en tache de fond, mais ca n'a rien changer.

 

Ca s'est amélioré legerement avec une ligne de commande pour le modem (AT+MS=V90,,,30000,,49000), c'est a dire que ca deconnecte au bout d'une d'une demi-heure au lieu d'un quart d'heure. Je peu pas monter plus haut après il ne se connecte plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Heu... ispeed connais po !

 

Kan gt en modem 56K, j'utilisais MTU Speed, jamais eu de problèmes avec.

 

Sinon pour la ligne de commande, si t sur Wanadoo, je pourrais te filer ce que m'avais donné FT kan j'avais gueulé (fodra ke je recherche, c un AT+MS=V90 je sais plus koi apres)

 

Je regarderais une fois chez moua

Partager ce message


Lien à poster
Partager sur d’autres sites

EH Non, icon_frown.gif, ca vient pas d'eux.

 

QU'est ce qui pourrait etre a l'origine de toutes ces erreurs crc ??

 

Des fois dès la vérification du mot de passe, le nombre d'erreurs monte en fleche et la ca ne se connecte pas du tout.

 

J'en ai marre, ouiiiiiiiiin.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

Passe un coup de scandisk minutieux sur ton disque

 

erreur CRC pour un fichier c kan il est corrompu

 

ou alors tas booste ta connect trop fort et tu perds tes packets de datas ..mais ca jy crois pas trop..

 

 

 

apres le scan si il trouve rien essaye de reinstaller les protocoles réseaux et l'acces a distance

 

 

 

decris nous dans proprietes reseaux tas quoi

 

 

 

tu devrais avoir Clients pour reseaux microsoft , gestionnaire de sessions individuelles Windows , carte d'accés a distance et la carte kro virtuel

 

 

 

quand tas fait tes RAS tas rentre les DNS et laisse que le TCP IP et decocher netbeui et IPx ?

 

 

 

sorry mais je vois pas a ce stade on peut meme soupconner une defaillance modem

 

 

 

Ykz

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×