Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Invité pat383

connexion wanadoo

Messages recommandés

Invité pat383

J'ai wanadoo adsl 512 k.Depuis qq jours je n'arrive plus à me connecter du premier coup....j'arrive sur "impossible d'afficher la page"....Si je retente, ça passe à coup sur....ensuite tout va bien.

J'ai testé ma connexion, elle est excellente.... Je n'ai rien modifié sur mon Pc...

De quoi s'agit il ? Le FAI qui a de soucis ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai wanadoo adsl 512 k.Depuis qq jours je n'arrive plus à me connecter du premier coup....j'arrive sur "impossible d'afficher la page"....Si je retente, ça passe à coup sur....ensuite tout va bien.

J'ai testé ma connexion, elle est excellente.... Je n'ai rien modifié sur mon Pc...

De quoi s'agit il ? Le FAI qui a de soucis ?

Merci

573217[/snapback]

 

 

Salut,

 

deja impossible d'afficher page c'est pb de navigation et non de connexion les 3/4 du temps. Ensuite tu utilises quel modem? et as tu remis IE par defaut?

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai wanadoo adsl 512 k.Depuis qq jours je n'arrive plus à me connecter du premier coup....j'arrive sur "impossible d'afficher la page"....Si je retente, ça passe à coup sur....ensuite tout va bien.

J'ai testé ma connexion, elle est excellente.... Je n'ai rien modifié sur mon Pc...

De quoi s'agit il ? Le FAI qui a de soucis ?

Merci

573217[/snapback]

Tu as bien de la chance d'arriver encore, à te connecter au 2nd essai......

Mon père a perdu la connection internet (Wanadoo) depuis 3 jours, et il commence à craquer:

Il a eu droit de reconfigurer, en direct avec la Hotline, puis de changer la Livebox, ça le fait toujours pas......

Je lui ai donc rapporté un routeur inventel de chez moi: "pas de connection ADSL établie": ça doit bien faire 4 ans qu'il est abonné chez ce FAI...........

Pendant ce temps, Wanadoo teste sa ligne à fond, mais ça fait 24h et faut pas compter que ce soit fini avant le 17/09 dans la matiné.

Pour info: j'ai tout repris de A à Z install avec CD wanadoo LB, appel hotline, remplacement du routeur, des cables, des filtres, test de la ligne téléphone avec un combiné: tout est OK.

Le pire du pire: le 1er jour de panne, le mossieur de chez wanadoo nous a pris pour des nazes: "il voyait la LB sur notre réseau et quand on a cliqué sur IE la connexion était rétablie............ :-P il avait pas raccroché depuis 10 minutes que c'était de nouveau rideau...... et depuis le 15 au soir y a plus rien de chez rien.

Je vous donne des news des que le test de la ligne est terminé!!!! mais y a des chances que ce soit wanadoo qui merd.

:P:P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité pat383
Salut,

 

deja impossible d'afficher page c'est pb de navigation et non de connexion les 3/4 du temps. Ensuite tu utilises quel modem? et as tu remis IE par defaut?

573236[/snapback]

Modem Speedtouch 330 qui fonctionne très bien...

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité pat383
Tu as bien de la chance d'arriver encore, à te connecter au 2nd essai......

Mon père a perdu la connection internet (Wanadoo) depuis 3 jours, et il commence à craquer:

Il a eu droit de reconfigurer, en direct avec la Hotline, puis de changer la Livebox, ça le fait toujours pas......

Je lui ai donc rapporté un routeur inventel de chez moi: "pas de connection ADSL établie": ça doit bien faire 4 ans qu'il est abonné chez ce FAI...........

Pendant ce temps, Wanadoo teste sa ligne à fond, mais ça fait 24h et faut pas compter que ce soit fini avant le 17/09 dans la matiné.

Pour info: j'ai tout repris de A à Z install avec CD wanadoo LB, appel hotline, remplacement du routeur, des cables, des filtres, test de la ligne téléphone avec un combiné: tout est OK.

Le pire du pire: le 1er jour de panne, le mossieur de chez wanadoo nous a pris pour des nazes: "il voyait la LB sur notre réseau et quand on a cliqué sur IE la connexion était rétablie............ :-P  il avait pas raccroché depuis 10 minutes que c'était de nouveau rideau...... et depuis le 15 au soir y a plus rien de chez rien.

Je vous donne des news des que le test de la ligne est terminé!!!! mais y a des chances que ce soit wanadoo qui merd.

:P  :P

573270[/snapback]

 

Effectivement il est très désgréable d'être pris pour un neu-neu par la hotline...

Moi, ayant eu aussi ce genre de déboires, je ne touche plus rien à ma config et .j'attends que le FAI veuille bien rétablir un fonctionnement normal..Merci et à bientôt

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×