Aller au contenu
mékivouzèt

Pb système bloqué

Messages recommandés

Hello,

 

j'ai un énorme soucis avec mon PC au boulot.

 

Le problème est assez compliqué alors accrochez vous.

 

Le système :

 

W95, PIII450, 128Mo 100MHz, CM ASUS + carte d'aquisition Gamry ( pour des essais d'électrochimie)

 

 

 

1° le système ne veut pas démarrer la plupart du temps

 

2° Le système se bloque après qq seconde quand w95 arrive à se charger (c'est rare!!!)

 

3° Dans le menu du BIOS il bloque aussi

 

4° Quand je mets la carte d'acquisition dans un autre PC il se met à merder aussi et présente les mêmes symptomes. MAIS après 24 heures j'arrive à le redémarrer

 

5° Quand je change de DD sur le 1° PC ça merde

 

6° Quand je mets le DD du 1° PC sur le 2° PC ça ne démarre pas non plus

 

7° Quand je mets le DD du 1° PC en esclave sur un second, ça ne marche pas non plus.

 

 

 

Bref, j'ai l'impression que la CM du 1°PC, le DD et la carte d'acquisition sont un peut @-%*µ$£...

 

Y a t il un moyen de remettre la CM à 0 (j'ai déjà viré la pile plusieurs fois)

 

J'ai des données importantes sur le DD donc pas de formatage (déjà fait plusieurs fois!).

 

Plus simplement y a t il qq chose que j'ai oublié de vérifier ?

 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est fort possible que t'as carte mère soit naze... Moi elle m'a fait pareil que toi avant de devenir out (+ de démarrage du tout).

 

Et pi une fois changée, mon alim aussi a grillé pour arranger le tout !!!

 

Bon courage !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

en 1°, quel est le modele exact de la CM (P2B, P2BF, P3BF, P3V4X,???)

 

-quelle disposition ont tes cartes (quelle carte dans quel Slot PCI?)

 

-quelle est ta version de Win95? (a, b, c??)

 

-as-tu installe les pilotes de la CM (meme avec du BX, car 95 ne le reconnait pas d'origine!)

 

-si tu retire ta carte d'aquisition, est-ce que le PC tourne comme il faut?

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 2001-08-29 12:40, JeanDemi a écrit:

 

en 1°, quel est le modele exact de la CM (P2B, P2BF, P3BF, P3V4X,???)

 

-quelle disposition ont tes cartes (quelle carte dans quel Slot PCI?)

 

-quelle est ta version de Win95? (a, b, c??)

 

-as-tu installe les pilotes de la CM (meme avec du BX, car 95 ne le reconnait pas d'origine!)

 

-si tu retire ta carte d'aquisition, est-ce que le PC tourne comme il faut?

 

 

 

 

Alors

 

la CM est une P2V

 

seul le slot AGP et 1 slot ISA (carte d'acquisition) sont utilisés

 

L'IRQ 5 est réservé pour la carte d'acquisition

 

les drivers VIA sont installés

 

Win 95 OSR2 avec prise en charge de l'uSB (?!?!?!)

 

Quand je retire la carte le PC ne tourne pas

 

Petite correction sur le 1° post, la carte semble tourner sur un autre PC

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait la carte d'acquisition s'est remise à marcher avec le 2° PC, mais je n'arrive pas a savoir d'où vient le pb sur le 1° PC.

 

Y a t il un soft que je pourrais lancer sous dos(avec disquette) pour faire un check-up de la CM ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×