Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème d'affichage


kentimell
 Share

Messages recommandés

Bonsoir à tous

Depuis quelques temps j'ai un problème d'affichage des sites web.

Par exemple sur la page d'accueil de zébulon, aucune image ne s'affiche, de plus certains titres (accueil, forum, astuces.....)sont illisibles, d'autres sont remplacés par des rectangles blancs !

J'utilise firefox, mais internet explorer pose les mêmes problèmes

Merci de m'aider à résoudre ces problèmes :P

Lien vers le commentaire
Partager sur d’autres sites

Détaille ta requête :

Système d'exploitation

Vitesse de connexion

Configuration PC

Modem et FAI

574313[/snapback]

 

Win xp familial

adsl non dégroupé

512 mo 3ghz pentium 4

freebox

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous

Depuis quelques temps j'ai un problème d'affichage des sites web.

Par exemple  sur la page d'accueil de zébulon, aucune image ne s'affiche, de plus certains titres (accueil, forum, astuces.....)sont illisibles, d'autres sont remplacés par des rectangles blancs !

J'utilise firefox, mais internet explorer pose les mêmes problèmes

Merci de m'aider à résoudre ces problèmes :P

574292[/snapback]

 

Salut,

Moi j'ai eu ce genre de choses sur zébulon lorsque ma bande passante saturait un peu.

C'est le forum qui passe automatiquement en mode "affichage léger" quand il détecte une faible vitesse de connexion ?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Moi j'ai eu ce genre de choses sur zébulon lorsque ma bande passante saturait un peu.

C'est le forum qui passe automatiquement en mode "affichage léger" quand il détecte une faible vitesse de connexion ?

574319[/snapback]

 

Bonsoir

possible, mais ce problème d'affichage se produit aussi sur d'autres sites !

@ +

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

possible, mais ce problème d'affichage se produit aussi sur d'autres sites !

@ +

574327[/snapback]

Bonsoir,

C'est un problème activesx, plugins etc. tu as désactivé ou tu

les as supprimés, ou tu as un firewall ou un antivirus qui les

empêches de passer.

A+

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...