Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kaisersquad

Deconnexions live box inventel

Messages recommandés

Salut à tous !

 

Alors voila mon probleme, j'ai la Lb depuis 5 jours en 8 Mega et cette satanée machine me pose des problèmes! A la base j'ai voulu passer a la LB car mon precedent modem ( un Sagem fast 800 usb) se deconnectait tout le temps, sa pouvais varier d'une dizaine d heures de connect sans probleme a 15 minutes puis deconnection... La galere en gros!

 

Je suis dc passé a la LB et lors de l'install elle n'arrivais pas a ce synchro, la diode @ clignotait tout le temps.

Jai donc tel au 1013 et ils m'ont indiqué qu'il y avait un probleme sur ma ligne et qu'un opérateur allai passé sous 48h.Cet opérateur est donc passé aparement vendredi soir et j'ai pu installer la bete.

 

mais là encore un soucis je surf et joue tranquil toute la journée mais lorsque je rallume mon ecran samedi matin elle n'etais plus synchro il a fallut que je reboot mon pc et que debranche et rebrenche ma LB pour qu'elle refonctionne, jusque la je me dis c'est pas grave sa peut arriver.

Je me reconnect toute la journée est tout est nikel mais dans la nuit de samedi a dimanche... la meme!

 

De quoi est'ce que sa peut venir sachant que je suis branché en ethernet, faut-il un patch pour evité une deconnection toutes les 24h? Ma LB semble etre à jour.

 

Version du firmware ADSL : A2pB017l.d15b-1

Mode de connexion ADSL : G.DMT

Type : Interleave

Marge de bruit (dB) : 5.9

Atténuation (dB) : 42.0

Flux descendant possible (kbps) : 7776

Taux de transfert (kbps) 7744 640

 

Un ptit coup de main serait pas de refu. D'avance merci à tous.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout d'abord pour ce qui est de la déconnection toute les 24 Heures, c'est normal et automatique. Par contre la reconnection est censé être immédiate.

 

si ton problème de déconnexion existait aussi avec le modem USB, c'est que la livebox n'est sans doute pas en cause.

par contre ta ligne en partie terminale (c'est à dire chez toi) est peut être la cause.

 

Vérifie tout d'abord que tu as bien mis les filtres sur chaque prises. et que ton conjoncteur (la prise téléphone) est bon. Pour ce faire, bouge un peu la prise et vérifie que la synchro ne tombe pas. Par ailleurs, tu peux aussi enlever les téléphones, les filtres et ne brancher que ta live box. si la synchro tient c'est que ta ligne est mauvaise quelque part ou que un de tes téléphone perturbe.

 

bonne chance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut à tous !

 

Alors voila mon probleme, j'ai la Lb depuis 5 jours en 8 Mega et cette satanée machine me pose des problèmes! A la base j'ai voulu passer a la LB car mon precedent modem ( un Sagem fast 800 usb) se deconnectait tout le temps, sa pouvais varier d'une dizaine d heures de connect sans probleme a 15 minutes puis deconnection... La galere en gros!

 

Je suis dc passé a la LB et lors de l'install elle n'arrivais pas a ce synchro, la diode @ clignotait tout le temps.

Jai donc tel au 1013 et ils m'ont indiqué qu'il y avait un probleme sur ma ligne et qu'un opérateur allai passé sous 48h.Cet opérateur est donc passé aparement vendredi soir et j'ai pu installer la bete.

 

mais là encore un soucis je surf et joue tranquil toute la journée mais lorsque je rallume mon ecran samedi matin elle n'etais plus synchro il a fallut que je reboot mon pc et que debranche et rebrenche ma LB pour qu'elle refonctionne, jusque la je me dis c'est pas grave sa peut arriver.

Je me reconnect toute la journée est tout est nikel mais dans la nuit de samedi a dimanche... la meme!

 

De quoi est'ce que sa peut venir sachant que je suis branché en ethernet, faut-il un patch pour evité une deconnection toutes les 24h? Ma LB semble etre à jour.

 

Version du firmware ADSL : A2pB017l.d15b-1

Mode de connexion ADSL : G.DMT

Type : Interleave

Marge de bruit (dB) : 5.9

Atténuation (dB) : 42.0

Flux descendant possible (kbps) : 7776

Taux de transfert (kbps) 7744 640

 

Un ptit coup de main serait pas de refu. D'avance merci à tous.

574442[/snapback]

 

Salut

 

Déjà tu as une marge de bruit qui est très juste 6 db c'est la limite, par contre, dans ta prise de téléphone, tu as un condensateur, tu peux essayer de l'enlever, cela crée aussi des déconnexions, une prise de tel humide ou oxydée peut nuire aussi à ta connexion, voilà essayes cela et tiens moi au courant

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×