Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kokujin

Pc qui s'éteint tt seul

Messages recommandés

Bonjour,

 

J'ai un portable medion. Il y a qques mois je pensais avoir un virus de secteur d'amorce, g tt essayé, reinstallé windows, formatages par ci par la, utilisé la console de recup et Fixmbr, fixboot, antivirus, spywares, etc... voici les symptomes : j'allume mon ordi apres avoir sorti le disque dur, et rien ds le lecteur cd. je vais de suite dans le bios, je navigue dans les menus, et hop il s'eteint. ou alors j'allume, tjrs sans disque dur, mais la je mets le cd XP. la console se lance, et au choix "installer" ou "reparer", etc il s'eteint. Je debranche mon ordi, la batterie, et j'attends 1/2 heure pr rallumer, je refais les memes choses, un peu plus longtemps cette fois, mais apres il s'eteint. Lorsque je lance windows, pa de probleme il reste allumé non stop, mais quand je scanne avec norton, ou spybot, ou encore xsoft et the cleaner, registry mechanic, apres un moment il s'eteint net.

Alors, est-ce un super virus ou un probleme materiel hyper etrange? Je vous remercie si vous arrivez a m'aider. (portable 512 Mo, 80 Go, AMD xp 2600+)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,  :P

 

Sujet deja présent !

575280[/snapback]

:P

 

Comme indiqué dans le sujet auquel tu fais mention, il ne me semble pas glorieux d'accueillir un nouveau participant de cette façon. Les symptomes sont peut être les mêmes mais les causes peuvent en être variées. Un tel accueil venant de ta part m'apparait donc fort déplacé (au vu de ton ancienneté sur le forum...)

 

Afin de ne pas mélanger les différents tests proposés aux différents auteurs présentant les mêmes symptômes, il me semble plus adéquat que les réponses/propositions faites à kokujin soient faites dans son topic.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut kokujin

 

cela ressemble a un pb matériel

 

je vois 2 soluces :

1- ton alim se coupe

2- ton processeur se met en sécurité

 

1/

commence par ouvrir ton pc, demarre le, regarde si le ventilo du proco fonctionne. ==> si oui regarde dans le bios les t° ==> si pas bonnes change la pâte thermique du proco

 

2/

pour l'alim il existe sur le net des procédures de tests suivant le type d'alim.je n'en ai pas sous la main.

 

 

ps:cela peut aussi venir d'un pb de ventilo sur le chipset.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut c peut etre ton processeur qui surchauffe ou un programme qui empeche de fonctionner correctement.

 

ton ventilo n est pas suffisant ou il manque de pate thermique

 

verifie aussi ton alim.

 

 

 

Momo :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×