Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Condor

Pb de sons avec IE

Messages recommandés

Carte fortissimo 1, IE5.5 ; sur certains sites (flipside.fr) certains messages sont envoyés accompagnés de musique mais je ne peux n'en écouter que quelques-uns , les autres sne donnant rien ; on m'a parlé de compatibilté embed, kezako ? est la cause de mes malheurs ?

Partager ce message


Lien à poster
Partager sur d’autres sites

je crois que cela vient du site qui t'envoie des fichiers sons dans plusieurs formats.

 

regardes dans tes messages, le format du fichier son qui est joint et tu verras si tu as tous les softs nécessaires pour les écouter ?

 

EX: QUIK TIMES, REAL PLAYER ETC.....

 

@+

 

GG

 

icon_Fou.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...