Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

bonjours à tous j'espere que je suis au bon endroit pour poster sinon je m'excuse de tout coeur.

 

j'ai un petit soucis pour un clavier francais de base, qui m'affiche les lettres pas comme il faut mais americaine lorsque je frappe un texte, comment le remettre normalement, j'ai effectué une recherche sur le site et le forum mais je n'ai pas su bien specifier le mot clé pour trouver quoi que ce soit à ce sujet.

 

je vous remercie par avance bonne soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjours à tous j'espere que je suis au bon endroit pour poster sinon je m'excuse de tout coeur.

 

j'ai un petit soucis pour un clavier francais de base, qui m'affiche les lettres pas comme il faut mais americaine lorsque je frappe un texte, comment le remettre normalement, j'ai effectué une recherche sur le site et le forum mais je n'ai pas su bien specifier le mot clé pour trouver quoi que ce soit à ce sujet.

 

je vous remercie par avance bonne soirée.

577186[/snapback]

Bonjour à toi . Juste une petie quetion qui va te paraitre idiote : Ton Windows est en anglais ou en français ?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut !

 

tu fais un clique droit sur la barre de tache puis barre d'outils/barre de langue

ou panneau de config / options regionnales.../langues/details

 

la tu choisis ta langue du clavier ou de l'os le cas échéant

 

salutations

 

ps : supprime la langue anglaise car elle revient fréquement par defaut

 

JM

Partager ce message


Lien à poster
Partager sur d’autres sites
salut !

 

tu fais un clique droit sur la barre de tache puis barre d'outils/barre de langue

ou panneau de config / options regionnales.../langues/details

 

la tu choisis ta langue du clavier ou de l'os le cas échéant

 

salutations

 

ps : supprime la langue anglaise car elle revient fréquement par defaut

 

JM

578308[/snapback]

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×