Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Gris M.

Netcraft et Mozilla non compatibles ?

Messages recommandés

J'utilise Mozilla comme navigateurd internet.

Pour lutter contre le phishing ( sur le conseil de zébulon), j'ai rapatrié la barre anti-arnaque Netcraft, en version Firefox.

Je pensais que Mozilla et Fiurefox étant cousins, cela allait fonctionner. Ce n'est pas le cas. Lors de l'installation, j'obtiens le message: "script d'installation non trouvé".

Est-il possible d'installe Netcraft sur Mozilla?....

Merci de toute aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

j'ai la barre Netcraft avec Mozilla Firefox 1.06 et 1.07 (update) et je n'ai pas de problème. Cela fonctionne bien.

Nestor

PS: Pour Noscript (javascript), il faut télécharger la version 1.1.3.2 qui corrige un bug chez la plupart des utilisateurs de Firefox (blocage partiel du site disparu).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Nestor. Gris M parle bien de la suite Mozilla et non de Firefox, ce qui n'est pas du tout la même chose pour les extensions à utiliser.

 

J'utilise Mozilla comme navigateurd internet

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×