Aller au contenu
Imrahil

besoin d aide pour OC

Messages recommandés

Bonjour a tous

 

il me faudrait votre aide pour overclcker ma becane:

 

 

 

carte mere msi 6153VA chipset via apollo pro133

 

son pll est je crois :winbond W83977EF-AW

 

processeur intel celeron 600E

 

ventilo TITAN TTC-MT1AB (jamais monte encore)

 

ram:1x256 pc133,1x128 pc100,1x64 pc100,total 448M

 

carte video geforce II MX 32mg

 

carte son guillemot maxi sound fortissimo

 

carte scsi iwill (entree de gamme offerte avec graveur)

 

graveur yamaha 8x4x24 scsi

 

cdrom plextor ultraplex x40 scsi

 

DD IBM 60gxp 40Go 7200tr (a peine recu pas installe encore)ata100

 

DD seagate 20Go 7200tr ata66

 

DD western digital 4.5Go 5400tr sur tirroir extractible

 

boitier moyen tour un peu vieux avec alim 250 watts (pense choper un grand tour alim 300watts sous peu)

 

j utilise win 2000 pro

 

j attend votre aide avec impatience

 

 

 

a+ beerchug.gif

 

 

 

[ Ce Message a été édité par: Imrahil le 2001-08-30 07:57 ]

 

[ Ce Message a été édité par: Imrahil le 2001-08-30 08:18 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

tu vas dans le bios, a la section CPU, et tu change: le voltage a 1.85v et le FSB a 100 MHz (Ram = FSB, pas FSB+PCI). ca devrait passer (meme si le Titan n'est pas top, surtout pour un Celeron E)

 

si ca ne passe pas, essaie de trouver un FSB genre 90MHz avec PCI sur 30MHz (1/3 FSB) et AGP sur 60 (2/3 FSB)

 

si ca passe, tu peux reduire le voltage (par etape de 0.05v) jusqu'a ce qu'il plante. la, tu ajoute a cette valeur 0.1V et c'est bon. ou alors tu pousse plus haut le FSB mais fait gaffe!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×