Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kermit84

Clé WEP et routeur D-Link

Messages recommandés

Slt tt le monde !

 

Voilà mon (petit) pb :

 

Je possède un seul PC (un Acer Aspire 1525 WLMI portable) connecté au net par l'intermédiaire du wifi à un routeur D-Link DSL-G604T.

 

Le problème est que je n'arrive pas à sécuriser ce réseau (je suis sous xp home sp2).

 

En effet, dans l'interface du routeur (qui est en anglais évidemment), j'indique que je veux protéger le réseau par une clé WEP 64, j'indique ma clé, le routeur la prend, jusque la aucun souci. Le problème arrive lorsque je regarde la liste des réseau dispo : windows le reconnaît comme un réseau sans fil NON SECURISE, et j'y accède sans aucun problème. Cela me fait un peu peur car j'ai apparemment plusieurs voisins qui ont du wifi puisque je vois plusieurs réseau dispo, mais sécurisés EUX :P

 

Autre chose agassante : windows ne prend pas en compte le nom de réseau que j'attibue par l'intermédiaire du routeur, il conserve celui par défaut (G604T_WIRELESS)

 

Help me please j'ai vraiment besoin de sécuriser ce réseau !!!

 

Ah oui pour répondre à une question que je vois arriver comme un éléphant dans un couloir, oui j'ai effectué le paramétrage du routeur par l'intermédiaire du câble internet également, mais on arrive au même résultat qu'un paramétrage par le wifi direct.

Partager ce message


Lien à poster
Partager sur d’autres sites

as tu contacté le SAV dlink?

 

windows ne prend pas en compte le nom de réseau que j'attibue par l'intermédiaire du routeur, il conserve celui par défaut (G604T_WIRELESS)

windows ne fait qu'afficher le SSID diffusé par le routeur, c'est pas lui qui décide (pour une fois...)

 

sinon, à tout hasard tu peux remettre le tout en paramètres d'usine et modifier 1 paramètre à la fois => essai/erreur

+

forcer windows à se connecter qu'à des réseaux en mode infrastructure

 

(à part ça WEP 64 et non sécurisé c'est quasi pareil)

Partager ce message


Lien à poster
Partager sur d’autres sites
as tu contacté le SAV dlink?

windows ne fait qu'afficher le SSID diffusé par le routeur, c'est pas lui qui décide (pour une fois...)

 

sinon, à tout hasard tu peux remettre le tout en paramètres d'usine et modifier 1 paramètre à la fois => essai/erreur

+

forcer windows à se connecter qu'à des réseaux en mode infrastructure

 

(à part ça WEP 64 et non sécurisé c'est quasi pareil)

588687[/snapback]

 

Je c bien que une clé wep 64 c comme si ct pas sécurisé lol, je compte bien mettre une 128 ou un 256 mais mon pb est le meme.

 

Pour les paramètres d'usine j'ai bien sur deja tout essayé lol.

 

Pour le SAV j'ai pas envie de les appeler.

 

De toutes façon j'ai craqué j'ai commandé une livebox.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

petit message perso a freeware (cf. mon dernier post) : gnn gnnn c koi google ? tu peux m'expliquer ? moi gros bourrin je cherche pas sur le net je fonce direct faire travailler le forum de zebulon

 

guignol évidemment que j'ai cherché sur google, toi aussi apparemment, mais mal... alors avant de le conseiller apprend à t'en servir.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je c bien que une clé wep 64 c comme si ct pas sécurisé lol, je compte bien mettre une 128 ou un 256 mais mon pb est le meme.

 

Pour les paramètres d'usine j'ai bien sur deja tout essayé lol.

 

Pour le SAV j'ai pas envie de les appeler.

 

De toutes façon j'ai craqué j'ai commandé une livebox.

588741[/snapback]

 

bon ben problème résolu alors?

 

les incompétents te saluent bien bas.

Personne ne possédant le don de divination il serait aimable et courtois d'être explicite et de bien détailler (dans la mesure des connaissances) les problèmes...

Merci d'avance,

l'équipe de modération

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×