Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

B!tWin

Urgent probleme de disque dur / partition

Messages recommandés

Bonjour à tous,

Voilà j'ai un gros souci.

J'ai reformater mon disque systeme, enfin ma partion systeme, j'ai réinstaller mon OS (XP Pro + SP2) et la surprise, une fois l'installation terminée et tout les drivers installés, je m'aperçois que 1 de mes disque dur SATA ne monte pas sur le poste de travail..

 

Je vais donc dans la gestion de l'ordinateur pour voir si il est bien détecté, et effectivement il est détecté mais plus comme avant.

Je m'explique :

Le disque qui ne monte pas est un sata qui avait 2 partion de base. Maintenant windows ne me détecte plus qu'une seule partion ! (en plus elle ne monte pas non plus). Et le plus intrigant la dedans, c'est que windows détecte bien le disque de capacité 120 Go (PARTION BACK UP XP voir fichier image) mais dans les infos du haut (voir image) il me détecte bien l'ancienne capacité de la partion avant réinstallation ainsi que son espace libre. De plus, il n'y a plus de lettre affectée à ce disque..

Ai je peut etre une chance que les données de la 2eme partion de ce disque soient toujours là ?

 

Je vous joins les 2 capture que j'ai faite pour que mon probleme soit plus explicite.

 

AVANT REINSTALLATION :

avant.jpg

 

APRES REINSTALLATION :

apres.jpg

 

Si vous avez une solution je vous en serai tres reconnaissant car evidement, le disque qui me pose des problemes est à mes yeux le plus important car j'y ai toutes mes données perso.. :P:P

Merci a tous.

 

P.S. : Désolé, lors de la 2eme capture j'avais un CD dans mon lecteur, donc ne tenez pas compte du "CubaseSX3"

J'ai reposté mon topic car je pense qu'il était pasau bon endroit. désolé.

Modifié par B!tWin

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×