Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kol52

Noms de fichiers invisible dans Mes Images

Messages recommandés

Bonjour tout le monde,

 

 

J'ai comme un ptit problème :

Capture d'écran

 

 

les noms des fichiers situés dans le dossier Mes Images n'apparaissent plus lorsque je l'affiche en mode Miniatures

 

En fait j'ai changé le chemin par défaut de Mes Documents et ça viendrait de ce changement, j'ai déjà essayé de remplacer le fichier Desktop.ini mais ça ne change rien... :P

 

Mais quand je remet le chemin par défaut de Mes Documents (C:\Documents and Settings\utilisateur\Mes documents) les noms apparaissent en mode miniature dans Mes Images

 

 

 

Je suis sous Windows XP Pro SP1 5.1.2600

 

Merci d'avance pour les réponses :P

Modifié par kol52

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×