Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Matheo

signification des bip de démarrage...

Messages recommandés

Salut à tous,

 

voila, suis un peu dans la mouise...

 

Lorsque je démarre mon pc, l'écran reste comme lorsqu'il est en veille, et au bout de quelques instant (je suppose que c'est ma carte mère), donc ma CM produit deux bip répétitifs, comme une sirène de flic...

Je suis aller voir sur le site constructeur, j'ai trouvé le manuel de ma carte :

manuel asus A7V

Mais voilà, il est en anglais et je n'ai pas la moindre idée de comment fouiner dans ce manuel pour connaitre la signification de ces bips, comment ça s'appel???

 

Merci de m'aider :P

 

Ca me permettrait de savoir pourquoi mon pc démarre pas... :P

 

Mat

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, la situation à un peu avancée...

 

J'ai remis mon ancienne carte graphique, maintenant le pc démarre, pas de BIP...

Mais toujours rien sur l'écran.. J'y comprend rien.

J'ai revérifié tout les branchement, RAM, proc... DD... et rien...

Partager ce message


Lien à poster
Partager sur d’autres sites

bon au vu du manuel de ta CM, tu as un BIOS award, essaie de voir si ta carte graphique est bien enfoncée.

 

Edit : Hips j'arrive après la guerre ! La lecture du manuel a été plus longue que prévue !

Modifié par Nico76300

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon, la situation à un peu avancée...

 

J'ai remis mon ancienne carte graphique, maintenant le pc démarre, pas de BIP...

Mais toujours rien sur l'écran.. J'y comprend rien.

J'ai revérifié tout les branchement, RAM, proc... DD... et rien...

582763[/snapback]

 

 

Bizarre tout ça, normalement si tu n'as plus de bips, ça devrait bien démarrer ??? Juste à tout hasard, est-ce que ton écran est correctement raccordé ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bizarre tout ça, normalement si tu n'as plus de bips, ça devrait bien démarrer ??? Juste à tout hasard, est-ce que ton écran est correctement raccordé ?

582771[/snapback]

euh, oui, quand même, j'ai vérifié les branchements! :P Câble, carte, alim... tout ça...

 

Mais je ne crois pas que ça vienne de l'écran.

Lorsque le pb à commencé, j'étais en plein jeux, qui réclamait pas mal de boulot au niveau RAM et CG...

Le tout à bugé, l'écran s'est mis en veille...

J'ai d'abord pensé à la CG qui aurai lâché. J'ai essayé avec une autre Carte, et là j'ai eu le pb de BIP au démarrage...

Y'aurait-il deux pb en un?

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que tu as exactement le même type de bip que lorsque tu n'inserres aucune CG ? (Autant essayer de décortiquer la liste des bips bios de chez Award :P)

Modifié par Nico76300

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×