Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Blackpsykoze

Pas de connection internet avec mon P4E 3.2 GHZ !.

Messages recommandés

Salut a tous,

 

J'ai déjà posté sur differents forums mais je suis resté sans informations a mon problème !..

 

Je voudrais utilisé mon P4E 3.2 GHz sur ma P4C800-E Deluxe sans la fonction Hyper-Threading que je peux désactiver dans le BIOS v1023.001 !..

Seulement a chaque connection internet j'ai un REBOOT automatique ?..

Tant que je ne me connecte pas, pas de problème ?..

 

PS: Je rencontre ce problème uniquement avec l'Hyper-Threading désactivé, sinon HT activé pas de problème !..

J'ai également installé Windows XP sur mon HDD avec HT désactivé, sans problème, mais dés qu'il y a connection alors REBOOT ?..

 

Merçi pour les eventuelles reponses !..

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×