Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

percolator

explication pb a8v

Messages recommandés

bonjour a tous .voila vu que mon premier poste etais un peut confu. . . :P je vais réexplique le probleme.le plantage se produit a counter strike (source et half life)apres quelque minutte de jeux parfoix 1h :P j''ai lu sur des forum ki avais des prob avec l'a8v et ki fallais metre la memoire en 333mhz en efait la plus de plantage(ps entre temps ons ma preter 2barettes de corsoire value 2.5 2x512 je me disent que peut etre une imcompatibilite avec mon OCZ)et ca a rien changer deux mesage d'erreure se produit 1 plantage avec la ram bloquer a 333 et un bus de 220mhz ram a +- 196mhz hl plante et me dit BCCode : c2 BCP1 : 00000040 BCP2 : 00140000 BCP3 : 80000000

BCP4 : 00000000 OSVer : 5_1_2600 SP : 1_0 Product : 256_1 probleme de vidage memoire dump d'apres ce que j'ai lu.2eme solution fsb a 200 ram bloquer a 400mhz ecran bleu plantage windobe et message bad pool caller visiblement un probleme code d'ereur ki peut arriver pour plein de chose usb memoire carte graphique alim etc... :-(.j'ai aussi tester ma ram en dual sur une a8n sli delux auqun prob.en tout cas ma machie est stable en toute situation occt super pi prime 95 cpu teste... le plus bizarre c'es que le prob est aleatoir une foix je vai pouvoire jouer 30min 1h si je relance apres ca plante directe ou alors j'arrive meme pas a rentrer dans le jeux voila j'espere que c'est + - claire si tu a une a8v delux tu peut m'aidez :P meme si t'en a pas et que tu peut m'aidez :-P moi je comprend plus trop la machine merci baucoup a tous

.perco.

Modifié par percolator

Partager ce message


Lien à poster
Partager sur d’autres sites

plante et me dit BCCode : c2    BCP1 : 00000040    BCP2 : 00140000    BCP3 : 80000000

BCP4 : 00000000    OSVer : 5_1_2600    SP : 1_0    Product : 256_1 probleme de vidage memoire dump d'apres ce que j'ai lu.2eme solution fsb a 200 ram bloquer a 400mhz ecran bleu plantage windobe et message bad pool caller visiblement un probleme code d'ereur ki peut arriver pour plein de chose usb memoire carte graphique alim etc... :P.j'ai aussi tester ma ram en dual sur une a8n sli delux auqun prob.en tout

Bonsoir,

Il me semble que tu as une partie de la solution, a première vue c'est un problème matériel, il faut tester chaque composant de ton PC.

C'est une procédure très longue et il faudrait avoir du matériel de rechange pour les tests.

Si tu écrivais en français ce serait plus facile de te comprendre.

Quand on voit l'ensemble de ton texte on n'a pas envie de le lire.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×