Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

squarcio

Registre : Effacement de ligne Impossible

Messages recommandés

Bonjour à toutes & à tous,

 

Je viens d'installer une LiveBox : OK

 

Pour ce faire j'ai désinstallé le modem ZXDSL852, désinstallation OK, sauf qu'il me reste toujours dans le registre cette ligne de commande que je n'arrive pas à supprimer.

 

"C:\Program Files\ZTE Corporation\ZXDSL852\CnxDslTb.exe" "ZTE Corporation\ZXDSL852"

 

Quelqu'un a-t-il une idée?

 

Merci d'avance,

 

Squarcio

Partager ce message


Lien à poster
Partager sur d’autres sites

Rebonjour,

 

dans un autre post sur le meme sujet,je vous ai suggéré une recherche dans le registre

 

aujourd'hui à 11h51

Message #20

 

 

Power Member

Group Icon

 

Groupe : Membres

Messages : 107

Inscrit le : 22/03/2005

Membre no. 153320

 

 

 

 

QUOTE(squarcio @ jeudi 06 octobre 2005 à 09h52)

Coucou de nouveau,

 

Ce qui me gène le plus c'est bien sur mon incompréhension, mais de plus que ce soit avec MSCONFIG, CCLEANER, Registry Méchanic ou a la main, itou.

 

"Le fichier de démarrage : "C:\Program Files\ZTE Corporation\ZXDSL852\CnxDslTb.exe" "ZTE Corporation\ZXDSL852" ,ne peut être localisé. Ces références sont souvent laissées après la désinstallation d'un programme."

 

Ceci est le message que délivre CCLEANER.

 

Merci d'avance,

*

 

 

 

 

Et en recherchant dans le registre ZXDS ou CnxD etc...?

 

 

 

Pear

 

 

Avez vous éssayé?

 

Pear

Partager ce message


Lien à poster
Partager sur d’autres sites
Rebonjour,

 

dans un autre post sur le meme sujet,je vous ai suggéré une recherche dans le registre

 

aujourd'hui à 11h51

Message #20

Power Member

Group Icon

 

Groupe : Membres

Messages : 107

Inscrit le : 22/03/2005

Membre no. 153320

 

QUOTE(squarcio @ jeudi 06 octobre 2005 à 09h52)

Coucou de nouveau,

 

Ce qui me gène le plus c'est bien sur mon incompréhension, mais de plus que ce soit avec MSCONFIG, CCLEANER, Registry Méchanic ou a la main, itou.

 

"Le fichier de démarrage : "C:\Program Files\ZTE Corporation\ZXDSL852\CnxDslTb.exe" "ZTE Corporation\ZXDSL852" ,ne peut être localisé. Ces références sont souvent laissées après la désinstallation d'un programme."

 

Ceci est le message que délivre CCLEANER.

 

Merci d'avance,

*

Et en recherchant dans le registre ZXDS ou CnxD etc...?

Pear

Avez vous éssayé?

 

Pear

584445[/snapback]

 

Même réponse, effacement mais au reboot, la ligne est toujours présente dans le registre.

 

Cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites
Même réponse, effacement mais au reboot, la ligne est toujours présente dans le registre.

 

Cordialement,

584474[/snapback]

 

 

Bonsoir,

 

Effacement de quoi svp ?

 

 

Pear

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir,

 

Effacement de quoi svp ?

Pear

584489[/snapback]

 

En fait, une ligne, ("C:\Program Files\ZTE Corporation\ZXDSL852\CnxDslTb.exe" "ZTE Corporation\ZXDSL852") est dans le registre alors que le programme du Modem ADSL à éré désinstallé correctement.

 

J'ai essayé avec, tuneUP, registry Méchanic, Starter,Ccleaner et d'autres.

 

J'ai été dans le registre, j'ai retiré cette foutue ligne et imperturbablement, elle revient comme le canard qui est toujours vivant.

 

J'ai recherché sur leDD, dans le system, les DLL, rien de rien. J'ai été dans le gestionnaire de taches........

 

Rien, rien,

 

Merci d'avance pour toute idée nouvelle,

Partager ce message


Lien à poster
Partager sur d’autres sites
En fait, une ligne, ("C:\Program Files\ZTE Corporation\ZXDSL852\CnxDslTb.exe" "ZTE Corporation\ZXDSL852") est dans le registre alors que le programme du Modem ADSL à éré désinstallé correctement.

 

J'ai essayé avec, tuneUP, registry Méchanic, Starter,Ccleaner et d'autres.

 

J'ai été dans le registre, j'ai retiré cette foutue ligne et imperturbablement, elle revient comme le canard qui est toujours vivant.

 

J'ai recherché sur leDD, dans le system, les DLL, rien de rien. J'ai été dans le gestionnaire de taches........

 

Rien, rien,

 

Merci d'avance pour toute idée nouvelle,

584505[/snapback]

 

Dans le registre quelquechose lance cette ligne et c'est cela qu'il vous faut trouver.

 

Sans doute un celsid.

 

 

Pear

Partager ce message


Lien à poster
Partager sur d’autres sites
Dans le registre quelquechose lance cette ligne et c'est cela qu'il vous faut trouver.

 

Sans doute un celsid.

Pear

584520[/snapback]

 

Pardon pour mon ignorance, mais c'est quoi un celsid?

 

Quid

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×