Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

reseau connecté a internet


bien
 Partager

Messages recommandés

bonjour a tous

 

Suite un changement de carte mère j'ai fait restauration de windows xp. Donc tout fonctionne exceptée internet.

 

Mon reseau fonctionne ainsi que le modem qui est allumé

 

bonjour a tous

 

Suite un changement de carte mère j'ai fait restauration de windows xp. Donc tout fonctionne exceptée internet.

 

Mon reseau fonctionne ainsi que le modem qui est allumé

 

 

http://img8.imageshack.us/my.php?image=reseau1ql.png

 

comme vous pouvez le voir.

 

Remarque

 

quand ma carte mère était fonctionnel je n'y arrivais pas également.

l'idicateur de connection près de l'horloge n'y est plus.

 

Ma configuration

a7n8x-e (assus)

modem bewan adsl usb

windows xp familliale

 

merci de bien vouloire m'aider a resoudre mon problem

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir Bien,

Telle que tu nous montres l'image, ton état est : connecté.

Clique sur "Propriétés" puis en bas, coche "Afficher une icône dans la zone de notification une fois connecté".

Déconnecte et reconnecte, l'icône (deux petits écrans) devrait maintenant apparaître dans le systray (notification).

Modifié par Jean_Moi
Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Peux-tu faire une copie d'écran dans IE6 de Outils->Options internet->Connexions ?

 

 

( Tu dis que tu as changé de carte mere,tu as remis le meme modele ou une autre ? )

Lien vers le commentaire
Partager sur d’autres sites

Invité jibi049

met ta connexion Tele2 ADSL, par défaut dans le menu Outils->Options internet->Connexions (ce menu se trouve dans Internet explorer comme dit ci dessus)

puis tu coches "toujours etablir la connexion par défaut"

 

a+

Lien vers le commentaire
Partager sur d’autres sites

bonsoire mtirabo, bertfitzan et j

 

mtirabo je vais reverifié les services et consuleter le tutoriaux de zeb.

 

bertifitzan voici la copie impression ecran

 

http://img200.imageshack.us/my.php?image=o...internet8sq.jpg

 

ibi049 comme tu peut le remarqué j'ai les parametres correcte que tu vient m'écrire sans rien y touché.

 

"toujours etablir la connexion par défaut"

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...