Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

:-P HeLLo tt le monde

 

voila , deja un truc qui est sur c'est que lorsque je vais sur securiter dans zeb utility

et que je clic sur supprimer l'espion mirabilis, il me propose de confirmer

je fais oui, ok, et puis clic sur menu et la ca ne veux pas revenir,

je suis obliger de l'arreter dans le gestionnaire des taches

car meme la croix pour fermer me redemande sans arret de confirmer avec oui et ok

 

puis j'aurais SVP une question

 

depuis qq temps,

alors je sais pas si cela a un rapport avec zeb-utility

mais lorsque je clique sur un fichier video pour le lire

c'est ou le wmplayer ou vlc qui doit sortir

et des fois il y a rien qui se passe..... :P

alors direction ctrl+alt+supp , je coupe le processus de wmplayer

ou vlc qui y est bien souvent en double ou en triple meme

(ca depand de combien de fois j'ai cliquer pour essayer...)

et puis ca va mieux... j'arrive a lancer un lecteur

 

est-ce que quelqu'un pourrait-il m'eclairer sur ce probleme que je rencontre

et que je n'avais pas

merci a tous :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu dois avoir un virus ou un troyen.

 

Lance un p'tit coup de HijackThis

 

Mais je crois que tu as aussi posté au mauvais endroit. Va plutôt dans sécurité

Modifié par pedro624

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Eh pour le bug du bouton, il suffit de faire un clic droit sur la fenetre ou sur un bouton et ca devrait aller :P

 

Sinon pour ce qui est des fichiers qui ne se lancent pas je ne pense pas que cela puisse etre lie...

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu dois avoir un virus ou un troyen.

 

Lance un p'tit coup de HijackThis

 

Mais je crois que tu as aussi posté au mauvais endroit. Va plutôt dans sécurité

585861[/snapback]

 

merci

:P mais je ne crois pas avoir de virus ou trojen

ze fais pas mal souvent de scann avec plusieurs progs... :P

enfin on ne sais jamais tt ce qui se trame derriere des fois .....

merci q meme

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

 

Eh pour le bug du bouton, il suffit de faire un clic droit  sur la fenetre ou sur un bouton et ca devrait aller :P

 

Sinon pour ce qui est des fichiers qui ne se lancent pas je ne pense pas que cela puisse etre lie...

 

@+

585882[/snapback]

 

merci a toi pour l'info

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×