Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

plus de compte lorsque je lance XP


bubble60
 Partager

Messages recommandés

bonjour @ tous

 

Je suis sous windows XP SP1 en réseau avec un autre PC.

dès que je reboot le PC en question, à l'affichage mon compte n'apparait plus ni aucun autre d'ailleurs :P

 

En revanche il fonctione bien puisque j'entend ADSL autoconnect se lancer, et que je vous écrit du 2éme PC :P

 

en résumé, je ne peux plus accèder au bureau du PC qui possède l'ADSL

juste un écran bleu, avec "WINDOWS POUR COMMENCER APPUYEZ SUR VOTRE COMPTE UTILISATEUR" mais là pas de fenêtre compte utilisateur

 

PS en mode sans échec j'arrive bien en revanche sur le bureau !!!!

 

Merci de votre aide :-P

 

Eve

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...