Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

energie60

norton personal firewall

Messages recommandés

j'ai reformaté mon dd et réintallé tous les programmes ss problème, par contre quand norton firewall est activé, je n'ai plus accès à mes page web sur mon navigateur, désactivé pas de problème.

avant ça fonctionnait très bien

j'ai xp sp2 comme système d'exploitation

 

pourriez-vous m'aider

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Je ne connais pas le FW de Norton mais il doit s'agir d'une question de configuration des paramétres; j'ai eu l'antivirus de Norton et, s'il est l'objet de beaucoup de critiques, on ne peut pas dire que les fichiers d'aide soient mal faits; alors tu devrais consulter l'aide concernant les réglages....Bon courage !

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai reformaté mon dd et réintallé tous les programmes ss problème, par contre quand norton firewall est activé, je n'ai plus accès à mes page web sur mon navigateur, désactivé pas de problème.

avant ça fonctionnait très bien

j'ai xp sp2 comme système d'exploitation

 

pourriez-vous m'aider

 

merci d'avance

585921[/snapback]

 

*pour moi je ferais :

 

clic droit sur la boule bleu de norton pres de l'horloge

clic sur "pare feu personnel" puis configurer

clic sur onglet "programme"

c'est ici que tu autorises les progs a acceder au net

 

voila si ca peut t'aider :P:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour energie60, Médicus 33, clis, bonjour à tous,

 

Messages : 1
Je te souhaite la bienvenue sur Zeb'Sécurité ! Merci de venir sur notre forum ! :P

 

Je ne connais absolument pas le pare-feu de Norton mais as-tu désactivé le pare-feu de Windows (je sais que tu as écrit qu'avec le pare-feu de Norton, çà fonctionnait...) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×