Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

PROBLEME INSTALLATION WEBCAM


MARCIANNE
 Partager

Messages recommandés

bonjour

je me suis achete une webcam phillips toucam pro 2

je l ai installee j ai le son mais aucune image

par contre elle fonctionne sous xp

 

j ai un pentium 3 500 mhz win 98se

carte video nvidia tnt2

sue le deuxieme port usb j ai mon modem de connecte

malgre qu il n etait pas branche quand je l ai installee

 

merci de m aidez

 

personne n a de solution ?????

 

AU SECOURS

Modifié par MARCIANNE
Lien vers le commentaire
Partager sur d’autres sites

par contre elle fonctionne sous xp{/quote]

C'est sur un autre pc?

Il y a peut-être un manque de bande passante au niveau de l'USB. Et la webcam seule (sans le modem), ça marche?

Modifié par †misha†
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...