Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

titinnette

ouvrir dossier sur l'explorateur

Messages recommandés

Bonjour à tous,

 

Depuis quelques jours j'ai un petit disfontionnement lorsque j'essaye d'ouvrir un ficher.

 

Par exemple : j'ouvre l'explorateur, clique sur un dossier pour faire l'arborescense puis quand je veux cliquer sur un sous-dossier pour l'ouvrir j'ai la tableau rechercher qui apparait au lieu d'ouvrir le sous dossier. La fonction executer pour un fichier n'est plus là non plus.

 

C'est bizarre, enfait si je clique avec le bouton droit les options ouvrir/explorer/executer ont disparu et il ne reste que la fonction rechercher.

 

Pour info, sur le coté gauche de l'ecran sur l'explorateur windows, je peux tout faire ( ouvrir, developper etc..) mais sur le tableau de droite je ne peux rien faire avec mes dossiers si ce n'est que "rechercher"

 

Merci de me donner un coup de main.

 

A bientot

 

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Outils->Options des Dossiers->Type de fichiers->Dossiers

 

Vous devez avoir Explorer par défaut, puis Open,Find etc..

 

 

 

Pear

Modifié par pear

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai déjà fait cette manipulation :"Outils->Options des Dossiers->Type de fichiers->Dossiers" mais il est vide...pas de open.

 

J'ai essayé de faire "nouveau" mais il me demande l'emplacement du programme et je ne sais pas quoi mettre. :P

 

C'est un enigme cette histoire.

 

Bon j'espère qu'on finira par trouver une solution avec l'aide de tout le monde.

 

A bientot

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

 

J'ai déjà fait cette manipulation :"Outils->Options des Dossiers->Type de fichiers->Dossiers" mais il est vide...pas de open.

 

J'ai essayé de faire "nouveau" mais il me demande l'emplacement du programme et je ne sais pas quoi mettre.  :P

 

C'est un enigme cette histoire.

 

Bon j'espère qu'on finira par trouver une solution avec l'aide de tout le monde.

 

A bientot

586266[/snapback]

 

J'ai aussi cela mais dans "Dossier de fichiers" et non dans "Dossiers" ou j'ai ce que je vous ai indiqué.

 

Cependant,quand on vous demande avec quoi ouvrir, dans parcourir , donnez le chemin de explorer.exe dans windows et cliquez sur "par défaut"

 

Pear

Modifié par pear

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×