Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

abyssin

PC veut pas s'allumer !

Messages recommandés

salut !

 

 

mon pc est bizarre,

 

quand j'appuye sur le bouton "start" pour l'allumer il a du mal, le ventilo fait un drole de bruit, puis se le lance et au bout sue qques secondes se coupent seul !!plus rien

 

quand je rappuye sur le bouton start, ya plus rien qui répond !! rien ne s'allume,

 

 

pour que ca marche ,je suis obligé de débrancher la prise d'alimentation, et là quand j'appyuie de nouveau sur le bouton "on" de l'unité centrale, ca s'allume et parfois ca me refait le meme coup : s'arrete tout seul au bout de qques minutes...

 

à chaque foisn je dois débrancher la prise, sinon le bouton répond pas ,et ya rien !!

 

qqn a déjà rencontré ce truc étrange,

 

je pensais que ca venait de la prise d'alim ou du bouton de contact "on" ou je sais quoi !!

 

qqn peut il m'éclairé

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Effectivement ça ressemble à un pb d'alim.donc la 1° chose à faire c'est d'essayer avec une autre alimentation à se faire préter par une bonne âme charitable...et pourquoi pas un dépanneur... y en a de sympas. Si c'est pas ça alors ....beaucoup + compliqué !

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

 

Effectivement ça ressemble à un pb d'alim.donc la 1° chose à faire c'est d'essayer avec une autre alimentation à se faire préter par une bonne âme charitable...et pourquoi pas un dépanneur... y en a de sympas. Si c'est pas ça alors ....beaucoup + compliqué !

586882[/snapback]

 

 

j'ai un autre pc sur lequelje pourrais utiliser l'allim..mais il est vieux et c'est une 200W alors que celui prétendu défaillant est un 400W...

 

donc, pas moyen de le mettre, plus qu'a trouver un genereux donateur, peut etre sur le forum zebulon !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Tu peux aussi tester ton alim si tu disposes d' un contrôleur de tension ou multimêtre quelconque; voir icihttp://forum.zebulon.fr/index.php?showtopic=76655&view=findpost&p=586564

Bon courage.

 

ce post

Modifié par Médicus 33

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

celon ce que tu expliques moi je vois un probleme de carte mere qui se met en default.

 

ce qui fais que ça remarche (des fois) quand tu retires la prise c que tu annules le défault en coupant l'alimentation en energie.

 

je pense qu'il faudrai un peu plus creser dans ce domaine.

 

qu'en pensez vous ami zébulonien ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense aussi a un probleme de carte mère(si tu es sur que l alim fonctionne).

 

Si l alim de ton vieux PC est compatible(niveau connectique) sur l autre, essai quand meme en débranchant les lecteurs optique, disque dur, ventilateur du boitier(si existant), enlever les cartes PCI inutiles, mettre une seul barette de RAM(si il y en a + de 1), et si possible, utiliser une carte graphique PCI.

 

De cette manière tu devrais pouvoir démarrer avec la vieille alim sans trop de probleme, sauf si la connectique n est pas la même

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×