Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Jerome_30

probleme de bande passante

Messages recommandés

Bonjour,

je viens de changer de fournisseur et beneficie maintenant d'une connection 8MB.

Lorsque j'utilise cette connection sur mon portable (XP), pas de problemes, ca file a toute vitesse.

par contre dès que j'utilise la connection sur ma tour (HP, windows ME), ca ne file pas du tout et j'ai les memes performances qu'avec mon ancienne connection a 1MB.

 

quelqu'un pourrait il me dire si je dois configurer quelque chose sur ma machine ou si ce probleme peut venir de programmes cachés qui tournent et me 'pompent' ma bande passante ?

 

pour info, mon fournisseur est desormais Neuf Telecom et j'utilise leur modem en routeur (connection ethernet)

 

merci d'avance pour votre aide

 

jerome

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×