Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

beuss18

deconnexions avec live box sagem usb

Messages recommandés

Bonjour a tous!

Mon probleme est le suivant:

Quand je surf je n'ai aucun soucis mais dès que je passe sur Chamblard,wanadoo se deconnecte et les coupures surviennent de 0 à 2 heures d'intervalles... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous!

Mon probleme est le suivant:

Quand je surf je n'ai aucun soucis mais dès que je passe sur Chamblard,wanadoo se deconnecte et les coupures surviennent de 0 à 2 heures d'intervalles... :P

587987[/snapback]

 

 

Salut,

 

je te repond tant que ton sujet est encore ouvert mdr car lis la charte tu verras que ton message ne conveint pas mais bon je ne suis pas moderateur lol. Alors déjà as tu réglé les ports au sein de te livebox pour laisser chamblard passer? Si oui regardes dans les options de chamblards tu as peut etre quelque chose à paramétrer car je ne connais pas ce logiciel.

 

En espérant que cela va t'aider @+.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×