Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Y a pas longtemps que je viens de formater mon ordi, et depuis, je n'est plus de sons...

 

note: a la base je n'ai pas de carte son...

 

J'ai remis tout les pilotes sauf encore le bios...

 

un explication?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Y a pas longtemps que je viens de formater mon ordi, et depuis, je n'est plus de sons...

 

note: a la base je n'ai pas de carte son...

 

J'ai remis tout les pilotes sauf encore le bios...

 

un explication?

 

merci

588211[/snapback]

 

je comprend pas tout là!

 

si tu n'as pas de carte son, tu as un chipset son intégré a ta CM?

 

l'install du bios, là je vois pas de quoi tu parle!

 

si tu fais clic droit sur "poste de travail" / propriété / matériel / gestionnaire de périphérique

 

 

il y' a quoi?

un périph avec un "?" jaune ?

Partager ce message


Lien à poster
Partager sur d’autres sites
tu as une carte son intégrée?

Est-ce que tu as fais ce qu'a demandé scuny?

588232[/snapback]

 

c'est a dire que la tout de suite, je suis pas sur l'ordi a probleme...

mais j'avais regardé, et il me semble qu'il n'y avais aucune anomalie dans le gestionnaire de périph.

 

Mais meme si la carte son est intégré, il devrai y avoir moyen d'installer un pilote non?

Partager ce message


Lien à poster
Partager sur d’autres sites
mais j'avais regardé, et il me semble qu'il n'y avais aucune anomalie dans le gestionnaire de périph.

va de nouveau regarder dans le gestionnaire de périph.

en général après formatage le pilote ce reinstalle d'office après le démarrage

mais c'est pas garanti, c'est pour ça qu'il faut sauvegarder par sécurité tous

ses pilotes avant le format..

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Si vous avez installe les pilotes de votre carte mere et que,n'ayant pas de point d'interrogation jaune dans le gestionnaire de peripheriques, vous n'avez pas de son,desactivez le pilote et cliquez sur "ajout de materiel" dans le panneau de configuration.

 

Normalement,Windows cherche et reinstalle le pilote.

 

 

Pear

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×