Aller au contenu

sixfrancs

Membres
  • Compteur de contenus

    3 095
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de sixfrancs

  • Rang
    Godlike Member
  • Date de naissance 01/01/1909

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Au bord d'un lac
  • Intérêts
    dépanneur

Autres informations

  • Mes langues
    Français, anglais, italien, allemand
  1. Bonjour, Oui c'est de la 333 voir le lien (tableau récapitulatif): http://www.commentcamarche.net/pc/ram.php3 Bonne journée
  2. Message plus d'actualité, supprimé par mes soins.
  3. sixfrancs

    [SPLIT] CPUMark 99

    Jour a tous, Greg68, si tu veux des scores pas de problème, mais comme écrit par Vercin.... @ +
  4. Bonjour, Sur ta carte mère tu dois avoir des commutateurs une dizaine située près de la ram. En changeant le no1 de off en on je gagne 50Mhz, mais je plante après 2mn, peut-être qu'en changeant les "timmings" tu pourrais te sortir de cette situation.
  5. re C'est normal, c'est du boulot quand même a arriver a un très bon résultat Merci a greg68 pour toujours l'extrême rapidité de sa mise a jour
  6. Bonjour tous, Mes pôôôvres vous en avez eu des misères, allez je vous soutiens moralement. Bon sérieux, je crois que j'ai oublié de féliciter jtjeje63 pour son score Je prépare mon nouveau score, il devrait être prêt dans 5mn
  7. Hello tous, Tu as raison starjojotrek je vais essayer en plus je peux l'overclocher a 500 en changeant la position d'un commutateur, mais en général il plante dans les 2mn, peut-être que j'ai le temps de faire le test avant de planter
  8. Bonjour, impec...cette Radeon X1950 Pro Ultimate @+
  9. Bonjour tous, Mes félicitations Godlike Member Inspector Derrick @+
  10. Bonjour a tous, J'ai eu un peu de peine a le faire démarrer, je crois que la pile arrive au bout, mais c'est normal. J'aurais dû débrancher l'antivirus et la connexion, j'aurais peut-être fait 1 point de plus
  11. Bonjour tous, Si ça marche 512mo avec Basic, mais il ne pourra pas rajouter grand chose sur ce PC. J'ai installé Basic pour tester sur un de mes PC avec Win un antivirus et 2 ou 3 programmes (léger) indispensable j'utilise a peine un peu moins de ram qu'avec Ultimate et Premium en ce moment, j'utilise déjà 70% de la ram (512mo) en écrivant ce message. Donc c'est quand même limite.
  12. Bof... en réalité j'ai l'habitude c'est mon boulot, je fais ça toute la journée de formater, installer, formater, installer......etc...
  13. sixfrancs

    config

    a supprimer je me suis trompé de sujet @+
  14. Salut starjojotrek, Je vais étudier le problème , demain Parce-que ce soir je vais installer Vista Basic, j'ai déjà Premium et Ultimate, j'aime bien tester et avoir des emmer...... je suis un peu fou....
  15. Bonsoir, Il est dans les 400€ donc pas cher, mais ce qui me dérange c'est que malgré mes recherches, je trouve qu'il y a 3 connecteurs PCI (dont 3 libres) donc a première vue il n'y a pas de possibilité d'ajouter une CG PCIe. Ce qui est quand même incroyable a notre époque. La CG intégrée est vraiment limite. @+
×
×
  • Créer...