Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kevin76

Pc ne demarre pas

Messages recommandés

Bonjour a tous,

 

J'ai un gros probleme, je viens de monter un nouveau PC et impossible de le demarer comme si il n'y avait pas de courant ou que le bouton power ne marche pas. Je pense que j'ai du mal brancher les connecteur de la face avant (powerled,hddled,reset sw, power sw) du boitier sur la carte mere.

Voici le boitier : http://www.cdiscount.com/mag/fich_prod.asp...0000000000057E7

 

et voici la carte mere :http://www.cdiscount.com/mag/fich_prod.asp?prix=discount&prodid=000000000000000000000000000000000000EK4Q&navid=107010813&trilist=0&numpage=1

 

PS: sur le manuel de la carte j'ai powerled a deux "broches" alors que sur le boitier j'ai trois "broches"

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous,

 

J'ai un gros probleme, je viens de monter un nouveau PC et impossible de le demarer comme si il n'y avait pas de courant ou que le bouton power ne marche pas. Je pense que j'ai du mal brancher les connecteur de la face avant (powerled,hddled,reset sw, power sw) du boitier sur la carte mere.

Voici le boitier : http://www.cdiscount.com/mag/fich_prod.asp...0000000000057E7

 

et voici la carte mere :http://www.cdiscount.com/mag/fich_prod.asp?prix=discount&prodid=000000000000000000000000000000000000EK4Q&navid=107010813&trilist=0&numpage=1

 

PS: sur le manuel de la carte j'ai powerled a deux "broches" alors que sur le boitier j'ai trois "broches"

588415[/snapback]

 

Branche seulement le Power SW et le Reset SW et essaye voir : les autres ne sont pas essentiel (juste des LED presque, rien de vital)

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour shooting starz,

 

Rien ne se passe .....

 

@+

588422[/snapback]

 

Salut Kevin :

 

Je ne te prends pas pour un noob mais :

 

Tu as bien branché les connecteurs ATX de ta carte mère (d'ailleurs c'est quel modèle ?)

LD0000420285_1.jpg

 

Le bouton sur l'alim [ I/O] y as-tu songé ?

Modifié par Shooting Starz

Partager ce message


Lien à poster
Partager sur d’autres sites

Les connecteurs ATX sont branchés, sur la carte mere 20 broches et sur l'alim 24/20 broches.

Sinon le bouton I/O j'y ait penser.

 

J'ai oublier de dire, sur le boitier j'ai un connecteur qui part du bonton power qui et vert/blanc torsadées relier a une prise molex male/femelle j'ai essayer avec et sans que dalle !

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as essayé de démarrer que avec le PowerSW branché, que la broche ATX est en place, il faut voir si le matériel est pas défectueux :

 

Débranche ta nouvelle alim est met l'ATX et le PowerSW sur ta K8n , juste histoire d'entendre si ton alim démarre. Pas besoin de débrancher le reste.

 

Si ça fonctionne, il va falloir tester ta carte mère et démonter ta vielle alim ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca y est ca marche, en faite en essayant l'alim sur la K8N j'ai remarquer que la broche ATX etait inverser, je pnser que ne pouvait pas se tromper et que ca ne rentrit que dans un sens ...

Merci

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×