Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Hichter

@ problème avec le signe arobass

Messages recommandés

A chaque fois que j'incris le sigle arobass tout ceux que j'inscrit s'efface ce sigle ==> @ là j'ai fait un copier coller.

Donc a chaque que je remplis un formulaire lorsque que je met adresse internet tout s'efface et je dois recommencer et me servir du copier coller.

Merci d'avance pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Apparemment ton navigateur n'apprécie pas que tu appuies en même temps sur [Alt Gr]et [0] ...

Tu utilises quel navigateur ?

Tu as le même problème de combinaison de touches avec d'autres logiciels que ton navigateur Web ?

Tu as un problème avec d'autres combinaisons de touches ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Apparemment ton navigateur n'apprécie pas que tu appuies en même temps sur [Alt Gr]et [0] ...

Tu utilises quel navigateur ?

Tu as le même problème de combinaison de touches avec d'autres logiciels que ton navigateur Web ?

Tu as un problème avec d'autres combinaisons de touches ?

588943[/snapback]

J'utile Avant Browser, mais même blème avec IE, mais aucun blème avec autre logiciel et sur PC non plus avec Avant Browset

Partager ce message


Lien à poster
Partager sur d’autres sites

même quand je l'utilise ici pour répondre ==> le @ fait disparaitre tout le texte (j'ai fais un copier coller pour l'inscrire).

 

Je pense qu'il y a un raccourci quelque part a désactiver mais où :-?

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu peux aussi maintenir la touche ALT ( a gauche de la barre d'espace ) et taper 64 sur le pavé numérique pour générer ce caractère.

 

Tu as le meme probleme ?

588979[/snapback]

ton truc fonctionne @

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de me rendre compte que ce problème je le rencontre que sur ma session sur le même PC. Je continue de penser que c'est une touche raccourci a supprimer, mais où puis-je voir çà ????

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×