Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

SVman

Win media player et Safe XP

Messages recommandés

Bonjour à tous

 

Le problème que je vous expose est relatif à l'installation récente de Safe XP.

Jusque là, je'avais XP Antispy et tout allait bien.

J'utilise de temps à autres WMP10 pour certaines fonctions, notamment celle qui permet de récupérer des informations des cd extraits en mp3 afin que les mp3 soient automatiquement renommés (titre, artiste, ect.).

Je sais que beaucoup n'aiment pas ce lecteur mais la question n'est pas là.

 

Depuis que j'ai installé Safe XP en utilisant les paralètre recommandés, l'option "récupérer les infos sur internet" et "mettre à jours les fichiers mp3" est grisée. Bien sûr j'ai essayé de revenir en arrière en décochant cette option dans Safe XP et d'appliquer ces paramètres mais ça reste sans effet.

Ces options sont toujours grisées dans WMP...

 

Si vous avez une idée (autre que la restauration système)... :P ?

 

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous

 

Le problème que je vous expose est relatif à l'installation récente de Safe XP.

Jusque là, je'avais XP Antispy et tout allait bien.

J'utilise de temps à autres WMP10 pour certaines fonctions, notamment celle qui permet de récupérer des informations des cd extraits en mp3 afin que les mp3 soient automatiquement renommés (titre, artiste, ect.).

Je sais que beaucoup n'aiment pas ce lecteur mais la question n'est pas là.

 

Depuis que j'ai installé Safe XP en utilisant les paralètre recommandés, l'option "récupérer les infos sur internet" et "mettre à jours les fichiers mp3" est grisée. Bien sûr j'ai essayé de revenir en arrière en décochant cette option dans Safe XP et d'appliquer ces paramètres mais ça reste sans effet.

Ces options sont toujours grisées dans WMP...

 

Si vous avez une idée (autre que la restauration système)...  :P  ?

 

Merci d'avance.

589120[/snapback]

 

Salut,

 

j'ai eu pas mal de problèmes avec safe xp donc avant de l'utiliser il faut bien faire une sauvegarde du registre... sinon je ne sais en effet pas revenir en arriere avec ce log...

 

Sinon réinstalle wmp et je pense que tu n'auras pas de problemes

 

@++

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×