Aller au contenu
flight2ca

Redémarrage ordi

Messages recommandés

Excuse pour la répitition des poste mais le problème est vague

 

 

 

et je ne sais pas ou le metre au juste

 

 

 

Salut à tous j'ai un big problème je suis a reconfiguré un AMD K6-III 400mhz pc-100mhz 64 mo ram

 

OS WIN98SE

 

viper v770 tnt/tnt2

 

carte mere DFI

 

model K6BV3+

 

 

 

Il se passe des chose bizarre windoze s'installe sans problème il detecte bien la carte de son pour la carte video j'ai installé les dernier détonator

 

 

 

lorsque il demande de redémarré je lui dit oui et il le fait mais un moment donné il s'arrete il ne semble pas gelé le num lock fonctionne encore

 

 

 

je fini part fermé le pc.

 

 

 

et l'installation n'est pas fait.

 

 

 

Conclusion

 

Se peut t'il que le fait de ne pas redémarré de facon software il ne peut prendre en condidération les chagement apportté

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×