Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Marco.alpi

Instal mémoire non faite...

Messages recommandés

Salut à tous ,

 

Je viens de poser ma barette et pas de changement dans mon systeme...

 

Type de processeur AMD Athlon XP, 2000 MHz (7.5 x 267) 2400+

Nom de la carte mère MSI KM4M-L (MS-6734) (3 PCI, 1 AGP, 2 DIMM, Audio, Video, LAN)

Chipset de la carte mère VIA VT8378 UniChrome KM400

Mémoire système 224 Mo (PC2700 DDR SDRAM)

Type de BIOS Award (09/10/03)

 

 

J'ai prit exact la même et elle a pas été détecté et avec gestion des périhériques , j'ai pas trouvé et donc pas pu installé .....

 

Que faire ? y a un truc à modif dans le bios ? ou bien ... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon , le gestionnaire de périphérique ne te serviras de rien pour l' ajout d' une nouvelle barette de RAM . As-tu pris une barette de marque (genre CORSAIR ou KINGSTON) ? Est-elle reconnue par le BIOS ou s' agit-il d' un problème de non-reconnaissance uniquement par WINDOWS ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon , le gestionnaire de périphérique ne te serviras de rien pour l' ajout d' une nouvelle barette de RAM . As-tu pris une barette de marque (genre CORSAIR ou KINGSTON) ? Est-elle reconnue par le BIOS ou s' agit-il d' un problème de non-reconnaissance uniquement par WINDOWS ?

592391[/snapback]

 

c'est de la KINGSTON comme celle que j'ai déjà et j'ai regardé dans le bios mais pas fort...rien vu !

 

c'est ou ? et quoi faire si pas detecté ?

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est de la KINGSTON comme celle que j'ai déjà et j'ai regardé dans le bios mais pas fort...rien vu !

 

c'est ou ? et quoi faire si pas detecté ?

592395[/snapback]

Dans le BIOS , tu vas dans l' onglet "MAIN" et tu descends sur "System propriety" . Celui-ci te donneras entre autre la quantité de RAM de ton PC . Si ta nouvelle barette (au fait , elle est bien installée dans son logement ?) n' est pas reconnue par le BIOS , il y a de forte chance qu' elle soit défectueuse .

Partager ce message


Lien à poster
Partager sur d’autres sites
Dans le BIOS , tu vas dans l' onglet "MAIN" et tu descends sur "System propriety" . Celui-ci te donneras entre autre la quantité de RAM de ton PC . Si ta nouvelle barette (au fait , elle est bien installée dans son logement ?) n' est pas reconnue par le BIOS , il y a de forte chance qu' elle soit défectueuse .

592410[/snapback]

 

ok , je vais voir ; et la barette est neuve tout juste sortit de l'embal et je pense l'avoir bien mise ....je check , @+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×