Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

carfa

configuration linksys WAG354G

Messages recommandés

Décidément je n'ai pas de chance avec le wifi. Après avoir connu des problèmes avec le WRT54 G, voilà que malgré l'acquisition d'un modem-routeur, la connection à internet ne fonctionne toujours pas.

En fait ma configuration est la suivante :

encapsulation : PPPoE RFC 2516

VPI/VCI 8/35

muliplexing : LLC

 

 

Toutes les diodes sont allumées, à l'exception de celle internet. Je commence à penser que les produits Linksys posent problème !!!!

 

Si quelqu'un à la solution miracle, il est le bienvenu.

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as essayé en PPPoA

tu dois avoir un log des tentatives de connexion. Que raconte-t-il?

 

 

Non, car selon adsl settings information fournie avec l'appareil, il fallait configurer en PPPoE

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, car selon adsl settings information fournie avec l'appareil, il fallait configurer en PPPoE

 

slt a toi g le meme modem que toi, configuré en PPPOA et il marche nikel, les modems linksys sont parmis les meilleurs du marché. Revérifie les paramètres de connection donnés par ton FAI (je pense pas que tu puisse te planter parce que l'assistant de linksys meme un gosse de 2 ans peut s'en servir), ou alors t'as un pb de ligne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Question de base: quel FAI?

 

J'ai eu le même problème au départ, et aucune modif' dans l'utilitaire de configuration Web ne me permettait de changer les choses.

 

J'ai donc contacté le Service d'Assistance de Linksys France, qui m'a envoyé par mail un nouveau firmware (en anglais seulement, mais ce n'est pas bien gênant).

 

Et Tele2 remarche à merveille! :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×