Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

truecasper

Réseau local 2 pc winxp pro

Messages recommandés

Bonjour,

 

Mon modem n'arrête pas de se déconnecter.

 

Je suis chez Club-internet, un modem Thomson speedtouch 530 et un réseau local avec xp pro.

Tout à l'air configuré normalement sauf que je n'ai pas acces aux dossiers partagés de l'autre pc depuis le mien (alors que l'inverse fonctionne), les deux pc peuvent aller sur le net sans problème, relié simplement par un cable réseau.

 

mais le problème est que, dès que le deuxième pc (celui ou le modem n'est pas installé) se connecte au réseau, le modem plante trèèèès souvent (plus que dabitude).

 

De où ça peut venir?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Mon modem n'arrête pas de se déconnecter.

 

Je suis chez Club-internet, un modem Thomson speedtouch 530 et un réseau local avec xp pro.

Tout à l'air configuré normalement sauf que je n'ai pas acces aux dossiers partagés de l'autre pc depuis le mien (alors que l'inverse fonctionne), les deux pc peuvent aller sur le net sans problème, relié simplement par un cable réseau.

 

mais le problème est que, dès que le deuxième pc (celui ou le modem n'est pas installé) se connecte au réseau, le modem plante trèèèès souvent (plus que dabitude).

 

De où ça peut venir?

 

Bonjour truecasper bonjour a tous

Tu as des eurreurs pour les accès aux deux pc, cela peut venir de ta configuration réseau.Vérifie ta configurarion de tes cartes réseaux.Tu peut aller faire un tour ici http://speedweb1.free.fr/frames2.php?page=reseau4

En espérant régler ton petit problème

Ticlou

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, pour les fichiers partagés qui ne se voient pas essaye de voir si le parefeu de cet ordi n'est pas activé...pour le modem je ne vois pas de rapport.

 

Pascal

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben le pare feu je pense pas qu'il pose problème, j'ai sygate pf et tous les processus windows sont réglé pour fonctionner correctement.

 

Ca refonctionne (j'ai effacé les modif faite avec le tuto, et surtout ce fichier "host"), enfin ça refonctionne, j'ai accès au net sur les deux pc comme avant.

 

pour le modem je ne vois pas de rapport.

Ben modifier le réseau local uniquement et plus avoir acces au net je voyai pas trop le rapport et pourtant... (à savoir que j'ai une carte réseau pour mon modem et une autre pour le réseau local)

Modifié par truecasper

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben le pare feu je pense pas qu'il pose problème, j'ai sygate pf et tous les processus windows sont réglé pour fonctionner correctement.

 

Ca refonctionne (j'ai effacé les modif faite avec le tuto, et surtout ce fichier "host"), enfin ça refonctionne, j'ai accès au net sur les deux pc comme avant.

Ben modifier le réseau local uniquement et plus avoir acces au net je voyai pas trop le rapport et pourtant... (à savoir que j'ai une carte réseau pour mon modem et une autre pour le réseau local)

Bonjour truecasper bonjour a tous

Maintenant vérifie ta sécurité internet car tu dois avoir des ports non masqués.Tu peut faire le test sur Zebulon

et voir si tout est OK.

Ticlou

Partager ce message


Lien à poster
Partager sur d’autres sites

Test concluant, tous les ports sont masqués... m'enfin ça résoud pas le problème :P

 

Bonjour truecasper

Pour tes fichiers partagés ,Vérifie si tu vois tes deux ordi ,si non dans la partie Gauche de ton écran dans FAVORI RÉSEAU IL y a une fonction pour cela.Tu peut faire aussi un ping pour voir si tout ce passe normalement.

Ticlou

Modifié par ticlou

Partager ce message


Lien à poster
Partager sur d’autres sites

Justement le problème est que je ne vois pas le 2ème pc depuis le pc connecté au modem, alors que l'inverse fonctionne.

 

Existe t-il une méthode ou un logiciel pour éviter au modem de se déconecter sans arrêt? car ça s'est réellement un grave problème très ennuyeux... (le modem se déconnecte, je dois l'éteindre, le rallumer, et tous les logiciels devant se connecter ne le peuvent plus donc reboot, reéteindre le modem, rallumer...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×