Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

le concombre masqué

est ce normal , docteur ?

Messages recommandés

Dans ma recherche de résolution de problème :P (a savoir je n'arrive pas à connecter mon PC avec carte PCI wifi ovislink), alors que j'ai attribué à cette carte PCI une adresse fixe de meme classe que le routeur wifi (linksys)

lorsque je fais un ipconfig/all , il ne m'indique pas de d'adresse ???? :P

 

est ce normal?

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai dit: << j'ai attribué à cette carte PCI une adresse fixe de meme classe que le routeur wifi (linksys) >>

 

a savoir 192.168.1.14 car le routeur est en 192.168.1.1...

j'ai mis une adresse fixe car sinon, la carte se met automatiquement en 192.168.0.x

 

 

et pis j'ai le meme phenomene en ipconfig

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×