Aller au contenu
Loki

WMI ADAP n'a pas pu traiter ... PerfDisk

Messages recommandés

Type de l'événement : Avertissement

 

Source de l'événement : WinMgmt

 

Catégorie de l'événement : Aucun

 

ID de l'événement : 61

 

Date : 03/09/2001

 

Heure : 22:01:24

 

Utilisateur : N/A

 

Ordinateur : LOKI

 

Description :

 

WMI ADAP n'a pas pu traiter la bibliothèque de performance PerfDisk en raison d'une violation d'heure dans la fonction open

 

 

 

**** **** **** ****

 

Ke faut-il faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, je vient de réaliser k'il manque des détailles.

 

Alors Windows 2000 Pro

 

C'est au démarrage dans l'observateur des événements secteur Application

 

C'est complètement aléatoire 1 coup sur et encore c'est pas sur... vous me direz c'est juste un Avertissement mais bon j'aime pas les petits triangle jaune...

 

j'ai un pot ki ne voit pas non plus voila ce qui ma demandé :

 

- Question : est-ce que tu utilise un autre soft pour la défrag ?

 

- Réponse : NON

 

 

 

- Q : sinon je voit pas le pb, pb syur partition, soft en cours d'utilisation ??..

 

 

 

- R : C'est au démarrage k'il me fait cela...

 

Mon Disk dur c'est 18 Giga donc Partition pour system 6 Giga

 

4 Giga pour les jeux 5 Giga pour stoker icon_wink.gif et 3 giga sauvegarde

 

Antivirus c'est AVP mais pas en démarrage c'est moi qui le déclenche

 

Internet Sécurity idem c'est moi qui le déclenche.

 

il n y a rien dans la base de registre en RUN ni dossier démarrer pour les softs ....

 

 

 

**** **** **** ****

 

Pour Info ma config : Athlon AMD 800 Mhz

 

Disk DUR 18 giga 7 200 t/m Utrla DMA 66 IDE

 

1 IDE DVD-ROM GD 2500 Hitachi

 

1 IDE CD-ROM Activa Ultra dma 33

 

1 graveur SCSI Yamaha 16 x 10 x40

 

une carte SB platinium en PCI

 

une G-Force 256 en AGP x4

 

une carte réseau D-Link 528 en PCI

 

une Carte d'acquisition vidéo Miro en PCI

 

une carte SCSI Adaptec 2940

 

un lecteur ZIP internet IDE

 

3 barrettes de 128 Mega en SDRAM PC 133 Mhz

 

pas de conflits IRQ ni en DMA.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien voila 3 démarrage sans problème mais le 4 éme lui ma fait le truc en question ...

 

le 5 éme parfait vraiment je ne comprend pas !!

 

y a t'il un rapport avec une création d'un utilisateur restreint ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour les ami(e)s…

 

Aujourd’hui 7 démarrages et le huitième encore cet avertissement …

 

Et ça continue encore et encore et ce n’est que le début …

 

 

 

Voilà les nouvelles … sinon j’ai activé l’ultra DMA 66 pour mon dur dans Windows 2000.

 

Et je me demande sur mon PC je suis l’administrateur et j’ai crée un compte Utilisateur restreint avec partage d’application comme Norton Internet security, Photoshop,

 

Word, Excel etc.

 

Il y aurait un rapport d’après vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×