Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

flax_34

Avoir les lien msn avec firefox

Messages recommandés

Salut tout le monde je voudrais savoir si l'on pouvait ouvrir les liens qui sont dans msn messenger avec firefox au lieu de IE ?

merci

 

 

Salut,

Je suis pas sur mais je crois pas que ca soit possible (propriete microsoft on sait ce que c'est)

Par contre tu dois avoir moyen de faire un copier coller dans la barre d'adresse de firefox.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si c'est tout a fait possible car moi je le fait

 

Tu va dans demarrer, configurations des programmes par defauts, et la tu met une configuration personnalisé et tu le configure pour qu'il te l'ouvre avec le programme voulu, et la il doit te l'ouvrir avec firefox

 

Voila je crois que c'est ca

sinon reviens faire un tour

@++ :P

Modifié par waterploof

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Waterploof "configuration des programmes par defaut" tu le trouve où? :P

Ben dans le menu demarrer (lorsqu'il est de la forme par default de XP)

Bien sur il SP2 est necessaire me semble t-il

 

@++

 

PS:sinon passe par le panneau de config, puis icone ajout et suppression de programmes, puis onglet configuration des programmes par defaut :P

Partager ce message


Lien à poster
Partager sur d’autres sites
PS:sinon passe par le panneau de config, puis icone ajout et suppression de programmes, puis onglet configuration des programmes par defaut icon_wink.gif

 

yes merci..mais j'ai pas trouvé d'option pour mettre firefox par defaut avec msn, pourtant tout est configuré en personalisé jamai Ie n'est coché, j'ai tout regardé et je trouve pas p'etre que c'est avec le SP1 ou p'etre que c'est du à mon incompétance :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×