Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

phoenix2

probleme de config je pense

Messages recommandés

salut a tous

je suis nouveau dans se forum et plutot moyen en informatique :P

alor voila je vient d'investir dans un pc que j'ai monter moi meme

donc j'ai en carte mere une gigabyte ga-k8n-sli avec 2 carte 6600 gv-nx66256dp

450/500mhz et un proce 3800+ dual-core avec 512/3200 corsair pour la ram

donc normalement un bete de course comparer a mon vieux pc 1600+avec une 5600xt

et 512ram bon marcher et je trouve pas une grande difference :P

avec 3DMARK2003je n'en sort que 8337 je trouve sa pas beaucoup pour cette configue :P

donc j'aimerai savoir se que vous en pencer ? car là je suis planter sur place :-P

merci d'avance :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à toi . Pour commencer , penses à mettre tout sur performance maximale dans les FORCEWARE NVIDIA . Ensuite , je ne pense pas que 3DMARK 2003 prenne en compte le SLI dont tu es équipé (enfin là , je m' avance un peu , attends d' autre avis sur ce sujet)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à toi . Pour commencer , penses à mettre tout sur performance maximale dans les FORCEWARE NVIDIA . Ensuite , je ne pense pas que 3DMARK 2003 prenne en compte le SLI dont tu es équipé (enfin là , je m' avance un peu , attends d' autre avis sur ce sujet)

Bonjour,

D'accord

essaye avec 3DMARK 5

pas testé encore perso

donc idée sans garantie

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

bin je viens de refaire un test avec 03 et sa me donne

8524 avec sli

5910 sans sli

j'ai l'impression que sa vient de mon proc qui ne suis pas .

quand jai decidé d'investir dans se processeur là il en etais

dit que du bien ex( fini le sablier ) bin moi il est toujour la et

un peu trop a mon gout ses pour sa que je pence au proc

il y a quelque chose qui ne colle pas j'ai fait un test aussie

avec super pi et il me donne 49.250 pur 1M

la configue de mon bios est peut etre en cause en faite je ne

sais plus je m'emmele les pedales plus je cherche et moi je sais :P

Partager ce message


Lien à poster
Partager sur d’autres sites

bin je viens de refaire un test avec 03 et sa me donne

8524 avec sli

5910 sans sli

j'ai l'impression que sa vient de mon proc qui ne suis pas .

quand jai decidé d'investir dans se processeur là il en etais

dit que du bien ex( fini le sablier ) bin moi il est toujour la et

un peu trop a mon gout ses pour sa que je pence au proc

il y a quelque chose qui ne colle pas j'ai fait un test aussie

avec super pi et il me donne 49.250 pur 1M

la configue de mon bios est peut etre en cause en faite je ne

sais plus je m'emmele les pedales plus je cherche et moi je sais :P

Ton score est normal pour de la CG à base de 6600 . Quand à 3DMARK , je trouve que ce bench fait trop la part belle aux fréquences de fonctionnement des proc' (avantage INTEL) plutot qu' à leur architecture interne .

Partager ce message


Lien à poster
Partager sur d’autres sites

bin je viens de refaire un test avec 03 et sa me donne

8524 avec sli

5910 sans sli

j'ai l'impression que sa vient de mon proc qui ne suis pas .

quand jai decidé d'investir dans se processeur là il en etais

dit que du bien ex( fini le sablier ) bin moi il est toujour la et

un peu trop a mon gout ses pour sa que je pence au proc

il y a quelque chose qui ne colle pas j'ai fait un test aussie

avec super pi et il me donne 49.250 pur 1M

la configue de mon bios est peut etre en cause en faite je ne

sais plus je m'emmele les pedales plus je cherche et moi je sais :P

Avec 3DMark 2005, tu devrais avoir ~5000 points en mode SLI (1024x768)

Et, niveau perfs, 2 6600 en SLI reste derrière une 6800gt

 

En revanche, 49 250ms sous SuperPI 1 M, ça parait plutot élevé...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×