Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

steroban

pour les pros des lecteur de salon

Messages recommandés

bonjour ,

je voudrais votre avis a propos de mon lecteur dvd de salon

lorsque je regarde un dvd je n'arrive pas a avoir les voix francaise

j'ai bien en anglais , et j'ai tous les bruitages mais

pas de voix francaise et ca , sur tous les dvd ....

j'ai bien regarder les options du dvd mais j'ai rien trouvé ...

qu'en pensez vous ? faut il que je le ramene au sav ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut.

Tiens c'est marrant ça, ma voisine a le même problème avec son lecteur (qui prend en charge les divX aussi).

Mais là, j'te raconte ma vie... :P À part chercher et bidouiller dans les options du lecteur, on a pas réussi à régler ça. Mais bon, on est pas des pros non plus.

sur tous les dvd ....

Le problème se rencontrait sur certains seulement. Quand je la reverrai, je lui demanderai si elle a toujours le même souci... Je te tiens au courant. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah j'ai aussi ce problème... mais dans le menu (au début... la ou t'arrive quand tu met le dvd) tu va d'abbord dans les options pour choisir le francais... et tu lance le film et ca devrai aller... sinon comme dit plus haut il doit y avoir une touche "audio" sur ta télécommande...

Partager ce message


Lien à poster
Partager sur d’autres sites

ok , j'ai trouvé ...

comme beaucoup on l'air d'avoir ce bleme aussi , voici la soluce :

apparament les dvd dont j'avais ce bleme sont en 5.1 et mon lecteur etait configurer

sur sur caisson central pour la sortie audio pour les enceintes .

et comme je n'ai pas de home cinema , ou caisson .... qu'une seule télé avec ces 2 enceintes (gauche ,droite ) le son n'arrivait pas .

donc mettre cette option sur "ARRET" et tout va rentrer dans l'ordre .

:P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité jibi049

Dans le menu de config du lecteur normalement y'a pour mettre la langue par défaut des menus, du dvd et des sous titres...

sinon change peut etre de lecteur , ou ramene le au SAV en effet

 

ps : look le manuel peut etre :P

Modifié par jibi049

Partager ce message


Lien à poster
Partager sur d’autres sites
sinon change peut etre de lecteur , ou ramene le au SAV en effet

Ouais bah c'est ce que ma voisine (rapellez-vous) a fini par faire finalement. Parce qu'en plus, il ne voulait plus éjecter ses discs :P .

 

J'lui avait dit de pas mettre de vinyl non plus ! :-P:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×