Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

elyxio14

terminal serveur

Messages recommandés

boujours a tous

 

j'aimerai comprendre quelque chose..........

 

j'ai un serveur 2003 avec un TSE actif, en local je me connecte sans probleme.

 

j'ai aussi un routeur logiciel WOOWEB PRO qui m'autorize de passer sur ce serveur (port tse ouvert.

 

de chez moi je me connecte avec vnc ou radmin sans probleme).

 

sur le serveur 2000 ou le wooweb pro est installer j'ai no-ip installer qui me redirige mon adresse ip public.

 

lorsque que je veux me connecter de chez moi j'ouvre la connexion de bureau a distance en mettant

 

dans ordinateur toto.no-ip.org

 

et un utilisateur tse autoriser

 

je n'arrive pas a me connecter

 

que dois- je faire ? merci ...........

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...