Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

lucedliop

connexion modem routeur par câble Ethernet

Messages recommandés

Bonsoir,

J'ai bien conscience de poster une question redondante mais en survolant le forum je ne vois pas de réponse spécifique à mon pb précis... Parce qu'elle n'existe pas ou parce que je ne la comprends pas...

 

Quoiqu'il en soit, je cherche à connecter mon PC (portable HP CPU 2.4 pentium4, RAM 512) à un modem routeur (premier prix: 1 prise Ethernet, 1 prise USB).

 

Je n'arrive pas à aller plus en avant dans l'installation de ce dernier car (alors que le câble Ethernet relie PC et modem), le message "câble réseau non branché" apparait.

 

Et, en faisant un "ping" (lu sur des forums), cette configuration est confirmée.

Le modem également confirme qu'il ne reçoit rien puisque la diode "LAN" reste drastiquement éteinte.

 

Jusqu'a maintenant, j'avais désinstallé tous les composants Windows en rapport avec le réseau. J'ai évidement tout remis. Cela ne change donc rien mais je pense que c'est un vrai bordel dans mes config réseau désormais.

 

Merci de votre aide,

 

EA

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as bien mis un câble droit entre ton PC et ton modem routeur?

regarde l'ordre des couleurs de chaque fil aux extrémités de ton câble, celle-ci doivent être dans le même ordre.

 

la marque de ton modem-routeur?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, le cable est droit.

Mon modem est un "SMC barricade". AU fait, mon OS est XP pro.

 

Au fait N°2: le pb existe egalement lorsque je connecte mon PC à mon mac... Ce qui laisse supposer que cela ne vient pas du modem non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Essaie avec un autre cable réseaux, le tien est peut-être défectueux. Pour relier deux ordinateurs directement, il faut un cable croisé. Le modem est peut-être en cause, as-tu essayé de le connecter en usb ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×