Aller au contenu
ratibus

parametrage de tvtool5.5

Messages recommandés

je n'arrive pas à avoir une image en couleur avec tvtool pourtant le prog est configuré en mode pal et ma TV idem?quelqu'un a t'il deja eu ce probleme ou sait il comment configurer tvtool? merci

Partager ce message


Lien à poster
Partager sur d’autres sites

ça vient pas forcemmne de Tv Tool si tu l'utilise tu doit avoir une geforce nan ???si je ne m'abus pour les geforce c (faut être sur ta TV !!)

 

Proriete

 

Affichage

 

Parametre

 

Avancées

 

Twin View

 

Device Setting ==>Select output device

 

et là ds video output format tu choisis, t'en prends un au pif moi j'avait prid nederland je croit et j'avais eu de la couleur donc !!

 

enfin moi c comme ça que j'ai regle mon bleme !

 

 

 

 

 

 

 

 

 

_________________

 

 

[ Ce Message a été édité par: Kinji le 2001-09-05 10:46 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×