Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

angie_

problème wifi

Messages recommandés

Bonjour,

 

Je suis dans une maison et nous sommes 3 collocs à (vouloir) nous partager le wifi.

Ca marche très bien pour une de mes collocs et moi : j'ai un pc avec carte dlink en pci et ma colloc a un portable déjà configuré pour le wifi.

Nous avons aussi connecté une fois un autre portable en même temps et ça marchait.

 

Cependant, quand ma 3eme colloc veut se connecter, non seulement elle se connecte au réseau local mais n'a pas accès au net, mais de plus ça déconnecte les autres ordinateurs. Elle utilise une clé wifi dlink en usb, qui fonctionne puisque nous l'avons testée sur le 3eme portable que nous avions connecté une fois. Son portable par contre est assez vieux et était très vérolé quand je l'ai ausculté :P, j'ai nettoyé tout ce qui est spywares, par contre je ne sais pas si elle a fait quelque chose pour les virus, et je ne crois pas.

 

J'aimerais savoir ce qui selon vous pourrait être à l'origine du problème, toutes les suggestions sont les bienvenues.

Au niveau de la config, on se connecte via un access point qui fait aussi serveur DHCP et après on passe par un routeur.

 

Merci beaucoup,

angie

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

J'ai eu le même problème et je ne l'ai pas résolu, j'espère que ce n'est pas le même cas pour toi :

3 postes en réseau qui fonctionnaient parfaitement, 1 en éthernet et 2 en wifi.

Depuis que je suis passé de 1 méga à 8 méga (virtuels), 2 postes fonctionnent sans pb mais dès que le troisième est allumé, le modem déconnecte.

Le truc de fou, c'est que le modem plante dès l'allumage du micro, avant que l'os ne se charge !

Même en mettant le micro dans le garage, sans clavier, écran, ni clé wifi, le modem déconnecte !

J'ai changé l'alim, j'ai démonté et remonté totalement le micro, j'ai changé le firmware du modem, que dalle !

Un truc que je n'ai pas essayé sur les conseils d'un collègue, isoler le câble réseau du modem.

Bon courage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je suis dans une maison et nous sommes 3 collocs à (vouloir) nous partager le wifi.

Ca marche très bien pour une de mes collocs et moi : j'ai un pc avec carte dlink en pci et ma colloc a un portable déjà configuré pour le wifi.

Nous avons aussi connecté une fois un autre portable en même temps et ça marchait.

 

Cependant, quand ma 3eme colloc veut se connecter, non seulement elle se connecte au réseau local mais n'a pas accès au net, mais de plus ça déconnecte les autres ordinateurs. Elle utilise une clé wifi dlink en usb, qui fonctionne puisque nous l'avons testée sur le 3eme portable que nous avions connecté une fois. Son portable par contre est assez vieux et était très vérolé quand je l'ai ausculté :P, j'ai nettoyé tout ce qui est spywares, par contre je ne sais pas si elle a fait quelque chose pour les virus, et je ne crois pas.

 

J'aimerais savoir ce qui selon vous pourrait être à l'origine du problème, toutes les suggestions sont les bienvenues.

Au niveau de la config, on se connecte via un access point qui fait aussi serveur DHCP et après on passe par un routeur.

 

Merci beaucoup,

angie

 

Bonsoir

une p'tite question : auriez vous essayer de vous connecter après ce pc douteux ? En essayant un ordre d'allumage différent des ordinateurs, il y aura peut être une situation comparable provoqué par le dernier sous tension. Le "décrochage" serait alors à attribuer à autre chose que ce pc un peu vétuste . Une bande passante trop faiblarde peut être ?

Bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×