Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Modem routeur TRENDnet TEW-435 BRM


thierry97100
 Partager

Messages recommandés

+1

 

Cela m'est arrivé chez un ami pas plus tard qu'hier. Son FAI adsl est aol et je suis très curieux de comprendre pourquoi en fonction du modem (on en a essayé 3) et du firmware soit rien ne fonctionne, soit on a pas accès à tous les sites, voire uniquement à certaines pages d'un site (par exemple on arrive sur aol.com mais impossible de se loguer pour accéder au courrier), soit ça marche (Linksys wag54g ne semble fonctionner qu'avec le firmware 1 017).

Si quelqu'un peut m'expliquer je me coucherai moins bête... :P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...