Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Alzheimer


lolokiss
 Partager

Messages recommandés

Bonjour à toutes et tous

J'ai vu que Flo avait lancé un Topic du même style mais je n'y trouve pas l'info recherchée et je ne veux pas lui embrouiller les cartes !

Voilà j'ai un Pc de 1999 monté avec une Ram de 128 (bidouille de l'ancien proprio) J'ai placé toute mes économies :P dansune barrette de 256 et c'est là que les embrouilles commencent ; Le Pc n'en veut pas;voici les cas de figure essayés :

-Barrette 128 : pas de problème

- Barrette de 256 : reconnu 64 Mb au démarrage + stand by du Pc

- Barrettes 128 + 256 : reconnu 310 Mb ; à 311 j'ai un écran blanc avec des petits rectangles multicolors qui clignotent ensuite appel F1 F2 F3 illisible ; si je tape F2 je passe sous Windows avec une tentative de démarrage et là redémarrage automatique du Pc et ainsi de suite...... je pige pas vu que j'avais été faire un tour sur les Ram Kingston et que au regard de mon Pc il est dit jusqu'à 512

Ci-joint le rapport rapide Everest

Propriétés du contrôleur mémoire:

Types de mémoire gérés DIMM, SDRAM

Taille maximale des modules mémoire 256 Mo

Slots mémoire 2

Merci de me filer un coup de main car si d'ici 2 à 3 mois je dois troquer mon engin pour le moment il est invivable

@ plus

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

La barette a combien de puces?

Les barettes trop récentes (256Mo avec 8 puces, ou moins) ne passent pas sur les pc anciens (notamment avec des chipsets i810 et inférieurs), car la densité de la puce mémoire est trop élevée.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

La barette a combien de puces?

Les barettes trop récentes (256Mo avec 8 puces, ou moins) ne passent pas sur les pc anciens (notamment avec des chipsets i810 et inférieurs), car la densité de la puce mémoire est trop élevée.

Bonsoir , je te remercie du tuyau : la barrette à bel et bien 8 puces !! Et dire que le vendeur m'a fait démonter préalablement la barrette du PC !!!

:-P:P il avait peur que je lui refile pas les bonnes réf :P

Demain ça va fumer dans les bastinguages !! 3 semaines que j'attends ! J'envisage de monter un PC dans les mois à venir et pour ce faire j'ai utilisé le forum achat de matos car je m'auto-cite (j'ai une confiance toute relative quant aux vendeurs de mon secteur ) Encore un qui m'a prouvé que je disait VRAI !

Mais bon à présent mon problème de mémoire n'est pas résolu ! J'ai plus qu'à voir pour me retourner

Encore merci et si Kékun a des compléments d'inf s'il en existe je suis preneur !

@ plus

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

vas piquer une grosse colère (froide : faut pas fumer !) chez ton voleur :

 

* tu lui expliques le truc des 8 puces (qu'il aurait du savoir),

* tu lui cites la loi sur le "vice caché de la chose vendue",

* tu te fais rembourser

* et tu exiges 2 barettes 128 Mo compatibles comme dommages et intérêts !

 

Viens nous raconter, en principe ça marche.

 

Alzheimer nous guette mais faut résister...

Lien vers le commentaire
Partager sur d’autres sites

Olive a raison.

fait toi entendre .

Lien vers le commentaire
Partager sur d’autres sites

Olive a raison.

fait toi entendre .

 

Bonsoir à tous

 

Bon pour la troisième fois ce soir je vais essayer de vous faire un rapport de la journée du gars

Donc cet après midi j'ai troqué ma 256 Mo inutilisable contre une 128 et une grosse poignée de piecettes

Suis rentré pressé de règler ce problème au plus vite ; installation et là OH miracle reconnaissance des 2 barrettes dans leur intégralité

Windaube se lance et ............. démarrage de ce tas de ... en record battu toute catégorie 35minutes avant d'être utilisable et stabilisé recalage de la mémoire virtuelle , du GDI et USER en fonction de la RAM

Lancement du FAI 20 bonnes minutes atteinte de ZEB Forum 5 minutes

Direction un bonjour au Talc 2 minutes revenir sur Hardware re2 rédaction d'un p'tit mot à tous les ceusses qui ont bien voulut me rencarder et la en 3"18 PLANTER de chez PLANTER :P obligé d'arreter le PC le doigt sur le bouton M/A

Ensuite y faut se nourrir

et on rattaque le démarrage du supersonic : mais là une défrag et un nettoyage de la BDR et un SCAN puis re-accès FAI/zeb et REPLANTER :P:-P

Le gars bien GONFLE y vire une des barrette et peu vous taper tout ça sans embrouille avec un démarrage de Win à hauteur de 5-6 min et du FAI dans les mêmes eaux donc acceptable vu le reste

L'ennui c'est que hormis le bla-bla sur le net avec ma conf actuelle je suis vite coincé et je ne comprends pas ce qui se passe avec la Ram qui Rame

Si vous avez un conseil avisé je vous en remercie (change de machine ;c'est pas la peine ; c'est prévu ) mais le Tracteur va allé aux enfants et je voudrais ne pas avoir à passer mes journées à le remettre en ordre parceque ça patine

Un peu long mais j'en profite vu que ça marche !! :-(

@ plus et merci

Lien vers le commentaire
Partager sur d’autres sites

Met le au feu :P

Lien vers le commentaire
Partager sur d’autres sites

Met le au feu :P

 

bonjour tlm

c'est guère mieux que change le !!

Allé POUSSIFEU prouve moi que tu en as sous le casque !

merci

j'ai passé CPUZ et il me donne 128 sur les 2 slots

et Everest m'annonce 256 jouable

ce peut-il que ce soit mon proc' (475Mhz) qui foute le binz ?

ou ma CM

ou le bonhomme ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour ; arrêtez de vous triturer les méninges sur le sujet !

J'ai re-remonté les 256 en Ram et l'ai laissé tourné comme ça ! Ca patinait toujours aussi sec au démarrage mais disons qu'après il avait un comportement quasi-normal

Ce matin de l'allumage à un accès internet stabilisé 20 min !Alors je l'ai relancé et toujours 20 min Donc vu que ;.....je touche plus à rien et considérerai le fonctionnement comme acceptable !

Il est longuet à la démarrure mais bon je peux l'utiliser comme je le souhaite donc je n'ai plus qu'à patienter pour l'arrivée de mon nouveau BB

Merci à vous pour les conseils et @u plaisir

Bye

NB : j'ai rebricoler la BDR au niveau de l'utilisation typique je sais pas si ça vient de là mais ça roule

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...