Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Impossible d'installer 3 barettes mémoires


DAVY
 Partager

Messages recommandés

Salut,

me voila confronté a un nouveau probléme (oui encore lol).

Mon PC refuse de booter quand il y a une barette sur le Slot2 et 3, j'ai essayé pas mal de configuration et voici les résultat :

slot1+slot2=OK

slot1+slot2+slot3=ERREUR

slot2+slot3=ERREUR

slot1+slot3=OK

 

Bizzarre non?

 

Les trois barettes fonctione trés bien, je les ai testé toute les trois.

Pour infos les barettes sont:

- 512Mo DDR400 PQI C2.5

- 512Mo DDR400 PQI C2.5

- 512Mo DDR400 TwinMOS C2.5

 

Et ma carte mére est une Asus P4PE.

 

 

Une idée du probléme? Moi je séche...

 

Merci d'avance pour votre aide :P

Modifié par DAVY
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

regardes éventuellement si tu aurai pas une mise à jour du bios possible.

 

tu as testé tes barettes avec Memtest et tu es sur qu'elles sont ok ?

 

probleme étrange, à suivre :P

Lien vers le commentaire
Partager sur d’autres sites

Pour un probléme bizarre, voici une réponse bizarre.

 

Peut être que ton PC ne veut tourner qu'au dessus d'une fréquence donné.

Ton PC accepterait que le dual Chanel, (avec 1 paire de barrette) Et ne pourrait démarrer en simle ??????

 

Ou sinon peut être que ton mode simple chanel, déconne complétement, va savoir.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

me voila confronté a un nouveau probléme (oui encore lol).

Mon PC refuse de booter quand il y a une barette sur le Slot2 et 3, j'ai essayé pas mal de configuration et voici les résultat :

Bizzarre non?

 

Les trois barettes fonctione trés bien, je les ai testé toute les trois.

Pour infos les barettes sont:

- 512Mo DDR400 PQI C2.5

- 512Mo DDR400 PQI C2.5

- 512Mo DDR400 TwinMOS C2.5

Une idée du probléme? Moi je séche...

 

Merci d'avance pour votre aide :P

Salut DAVY . Peut-etre une imcompatibilité entre PQI et TwinMos (mais là , je n' y crois pas trop) ?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...