Aller au contenu
zepoule

aHHH !!! probleme usb avec un abit KT7A sous 98 et 2000

Messages recommandés

argh ! je devient fou j'ai acheter un abit kt7A et j'ai les peripheriques usb qui sautent !!!!

 

sous 98 et 2000 si je n'install pas les filtres usb qui sont sur le cd vendus avec la carte mere mon usb disparait

 

de plus même si j'install ce filtre mon modem (usb car adsl) "rame" entre 12ko et 30 ko pas plus

 

En plus j'ai la vague impression que mes transferts de disque a disque sont lent (5 a 6 minutes pour transfert 50O MO) entre 2 disque ibm de 40 GO

 

j'utilise les drivers via 4.32 officiel

 

quelqu'un c'est t'il deja battus contre ce type de carte et avec ce genre de soucis

 

d'avance merci !!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,5 a 6 minutes pour 500MO on peut pas dire que c'est vraimment lent quand meme,dans les propriétés de tes disques dur as tu coché dma .Mais je sais que pas mal de personne on eus des problèmes avec la carte meres que tu as.Est ce que tu as installé tous ce qu'il y avait sur le ce fournis avec ta carte mere.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×