Aller au contenu
niluge

reseau 10/100 Mbit/sec

Messages recommandés

salut

 

 

 

je viens de passer d'un hub 10mbit a un 100 mbit et pourtant le taux de transfert ets tjs le meme ( 900ko/sec en moyenne)

 

 

 

mes 2 cartes sont pourtant compatible 10/100 mbit

 

 

 

des idées?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Lol, oui, Laubean m'a l'air fatigué, mais faut pas lui en vouloir, "il n'y a que ceux qui ne font rien qui ne disent pas de betises"

 

 

 

Bon, alors pour ton pbl, il faut que tu aille ds les parametres sys, que tu ailles ds les parametres reseau, la tu regarde les propriétés de ta carte rezo, et la tu vas voir que ds la vitesse de transfert, windows (quel gros empoté !!) a foutu automatique (en plus il é con) et qu'il est pas foutu de voir que c du 100 et pas du 10 (et triso avec ca) donc tu met 100 FULL (si ce sont des cartes full-duplex), tu fais ca sur tes 2 PC et normalement ca va blinder icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

merci de ton aide

 

cependant que je mets en full, c'est bcp plus LENT qu'avant.

 

et l'option 10/100 ùbit je n'y ai acces que sur une de mes cartes.

 

l'autre carte est une SN-3200 , qqun saurait comment la configurer?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Attends... tu dis que ton réseau local est à 900ko/s et tu trouves ça lent ?! Pour tout te dire, 900ko/s = 112.5kb/s ce qui dépasse même la vitesse théorique de la carte réseau.

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé, une petite erreur de calcul.

 

900 ko/s = 7.2Mb/s

 

En effet, ce n'est plus très rapide là.

 

Mais tes deux cartes réseaux sont-elles vraiment des 10/100 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Les hubs C bien, les switch C mieux... qui veut savoir pourquoi ? icon_razz.gif

 

 

 

Sinon je suis d'accord avec tt le monde : une des deux cartes est en 10! Ce qui fait que ton taux est normal. Si tu ne trouve pas la solution pour ta carte dont tu n'a pas l'option 10/100, une 10/100 chez un petit chinois ça ne coute plus rien (on trouve à 100 balles même)ca vaut le coup avec un beau hub 100 comme le tiens non ?

 

icon_wink.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×