Aller au contenu
niluge

PC mort....help!!!

Messages recommandés

salut,

 

 

 

hier encore je jouais calmement qd soudain, pan! erreur fatal

 

ok pas de probleme je reboot.....

 

le pc redemarre, arrive a scandisk, et là reboot tout seul ( arf!)

 

ca redemarre , ca arrive péniblement a windows, et là le pc s'eteint tout seul....

 

j'essaye de la redemarrer, impossible de l'allumer....

 

j'attends un peu , je reessaye, ca redemarre mais l'ecran ne s'allume pas! ( enfin la diode du moniteur reste orange quoi donc ca s'allume pas).

 

voilà; j'ai ressayé en changeant la carte graphique, en enlevant toutes les cartes PCI, en changeant le bloc d'alimentation, et rien n'y fait: ca reboot tout seul, ca s'eteint tout seul, ca demarre pas, etc...

 

Bon le truc c'est que je vais retourner chez mon vendeur et que j'ai pas envie de me trimballer tout le pc mais seulement la piece foireuse....

 

 

 

Je pense que c'est la carte mere, et vous??

Partager ce message


Lien à poster
Partager sur d’autres sites

ouaip... Là je ne vosi pas ce que ça pourrait être à part cette cher carte mère ou alors ça m'est arrivé aussi :

 

Vérifie si ton bouton marche ne reste pas enclenché ou défectueux icon_confused.gif !!

 

Bref je pense que c'est possible !!

 

 

 

icon_Sourd.gif Dis nous la marque de cette carte-mère pour éviter de l'acheter le cas échéant icon_lol.gificon_Mdr.gif

 

 

 

Bon Courage !! wavey.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

SALUT! si tu trouvent ce probleme j'aimerais bien le savoir car un de mes copain a peut pes le meme probleme . je me suis fait dire que sa pourrait bien etre un virus mais sa metonnerai beaucoup revien moi si tu trouvent.

 

 

 

baxter153@hotmail.com

Partager ce message


Lien à poster
Partager sur d’autres sites

non je ne pense pas que ce soir un virus qui tue physiquement mon pc, sinon ca serait vraimment terrible....pareil pour le bouton, ca va pas declencher des erreurs systemes et vxd.

 

en fait j hesite entre l acM et le processeur.

 

est ce qu un processeur defectueux peut empecher un pc de s'allumer???

 

ca m etonnerait

 

en plus avec mon ventillo le cpu n'est jamais au dessus de 40 degré

Partager ce message


Lien à poster
Partager sur d’autres sites

___________

 

niluge

 

___________

 

 

 

 

 

Je ne voudrais pas t'effrayé Mais des virus qui massacre Le matos y'en a malheureusement...

 

Dont un tres celebre qui ne date pas d'hier et un tout recent carrement demoniaque ___

 

Pour ton prob essaye de voir du coté de la CM

 

si tu peus voir avec une autre...

 

dire comme ca c'est pas facile

 

 

 

 

 

 

 

the smileJap.gif

 

 

 

_________________

 

Je suis Zen...

 

[ Ce Message a été édité par: ruddy-charles le 2001-09-11 12:14 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

D'accord avec AZERTY14 pour l'écran, j'ai eu ça aussi, voyant orange et tout et tout...

 

Mais dans ce cas ton pc démarre ou pas du tout ? Tu entends les ventilateurs (tour et proc), les voyants d'accès au disque s'allument ou pas du tout ? Ou bien ça s'allume et ça s'éteint tout de suite après le boot ? Parce que si c'est l'alim qui est nase tu devrais plus avoir du tout de jus dans l'uc je pense donc plus rien, sauf à l'écran (voyant orange)qui est branché indépendamment. Vérifie à tout hasard toutes les connections au cul de l'unité centrale des fois y en a qui se défont ... Tiens nous au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est la carte mère !

 

J'ai déjà eu à dépanner un problème comme ça.

 

Ce n'est pas le proc, si celui-ci est défectueux, en général, la machine ne démarre même pas. Si c'est la carte mère qui s'use (eh oui !), un défaut de contact quelque part entraine un comportement anormal. Le proc était-il overclocké ? La CM fonctionnait-elle à une fréquence supérieure à celle d'origne ?

 

Essaie une autre carte mère et tu seras fixé !

Partager ce message


Lien à poster
Partager sur d’autres sites

pour ceux que ca intéresse ma carte mere ( donc a eviter ) est une mSI k7t Pro 2 avec le chipset kt133

 

quel carte mere me conseillez vous pour mon athlon thunderbird 1 ghz?( un truc performant et surtout fiable....)

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×